Fallo en anafe de inducción Bosch PIK 75N24E

#1
Buenas tardes:_
Tengo un problema que la verdad a mi manera de verlo me resulta inexplicable, espero que me puedan ayudar.
Tengo una inducción Bosch y uno de los fuegos "dejó de funcionar" , mejor dicho, no me responde el táctil para seleccionar ese fuego, porque si quito el cristal ,y selecciono ese fuego no tengo problema. Todo funciona.

He tenido muchas guerras con el seguro y me dicen que es un fallo eléctrico y que en mis coberturas no entra ( cierto, en mi coberturas no entra el fallo eléctrico) Pero si quito el cristal el fuego funciona, donde está el fallo eléctrico? Entiendo que es fallo del cristal. Que opináis? Tengo un vídeo grabado demostrando que funciona sin el cristal.

Muchas gracias a todos
Un saludo
 

Fogonazo

Exorcista & Moderador eventual
#2
Buenas tardes:_
Tengo un problema que la verdad a mi manera de verlo me resulta inexplicable, espero que me puedan ayudar.
Tengo una inducción Bosch y uno de los fuegos "dejó de funcionar" , mejor dicho, no me responde el táctil para seleccionar ese fuego, porque si quito el cristal ,y selecciono ese fuego no tengo problema. Todo funciona.

He tenido muchas guerras con el seguro y me dicen que es un fallo eléctrico y que en mis coberturas no entra ( cierto, en mi coberturas no entra el fallo eléctrico) Pero si quito el cristal el fuego funciona, donde está el fallo eléctrico? Entiendo que es fallo del cristal. Que opináis? Tengo un vídeo grabado demostrando que funciona sin el cristal.

Muchas gracias a todos
Un saludo
¿ A que llamas "uno de los fuegos" ?
¿ Que cristal estás retirando ?


Recuerda que este Foro es internacional y NO en todos los países se denominan de igual forma las cosas.
 
#6
Este es el video demostrativo de lo que me ocurre


Graciasssss
------- Mensaje actualizado: -------

El botón selector para seleccionar el "fuego" de la parte superior derecha ( el circulo pequeño), no responde al tener el cristal puesto, pero si lo quito,responde perfectamente
 
#9
El cristal protector , el negro
------- Mensaje actualizado: -------

Siento no explicarme con más claridad.
------- Mensaje actualizado: -------

Eso es , es la placa para cocinar
 

DOSMETROS

High 2m Modereitor
#14
Aparentemente son ópticos y detectaría el reflejo del dedo

Eso no es un fallo electrónico sino no funcionaría ni con el cristal

Revisar que no se haya derramado algo que haya chorreado por debajo y el cristal no esté traslúcido en ese sector .

Título actualizado.
 
#16
Buenas tardes a todos:
He probado a limpiar la parte trasera del cristal que choca directamente con el botón afectado y no responde, lo he mirado a tras luz y no se ve nada raro. Aparentemente está todo correcto, no veo que haya ningún desperfecto.
Este cristal me lo cambiaron en Diciembre de 2017 y ha estado funcionando correctamente todo hasta hace 1 mes. No se ha caído nada encima. Pero de repente un dia dejó de funcionar
------- Mensaje actualizado: -------

Vino un técnico de Bosch y sin levantar el cristal determinó que es un fallo eléctrico, cosa que no entiendo y que como muy bien habéis comentado, si fuera eléctrico... al quitar el cristal tampoco funcionaría, y no es el caso.
Estáis de acuerdo en que me están engañando verdad? No me quieren pagar un cristal que me pusieron que está defectuoso.
------- Mensaje actualizado: -------

No me he atrevido aún , pero creo que lo último que me queda es raspar un poco esa zona del cristal por dentro, por si hay algo que me esté dando ese problema
 
#17
Vino un técnico de Bosch y sin levantar el cristal determinó que es un fallo eléctrico, cosa que no entiendo y que como muy bien habéis comentado, si fuera eléctrico... al quitar el cristal tampoco funcionaría, y no es el caso.
Estáis de acuerdo en que me están engañando verdad? No me quieren pagar un cristal que me pusieron que está defectuoso.
A mi parecer, desde las distancias y sin poder tocar, podría perfectamente ser un fallo eléctrico o electrónico.

En España estamos acostumbrados a no fiarnos de los técnicos, e incluso tratarlos mal nada mas entrar por la puerta, lo he vivido en mis propias carnes. No te voy a decir que no haya mala praxis por parte de muchos técnicos, pero no todos son iguales.

Si el técnico de la casa te dijo que era problema eléctrico, ¿por qué no se reparó? o... ¿a qué se refería con fallo eléctrico?.

¿Has probado ha poner el cristal un poco desplazado dejando los mandos al aire a ver si falla?
y si por no encastrar bien no ejerce presión, pon algo de peso sobre las placas en lugar del cristal, a ver si falla.
 
#20
Buenas tardes a todos:
He probado a limpiar la parte trasera del cristal que choca directamente con el botón afectado y no responde, lo he mirado a tras luz y no se ve nada raro. Aparentemente está todo correcto, no veo que haya ningún desperfecto.
Este cristal me lo cambiaron en Diciembre de 2017 y ha estado funcionando correctamente todo hasta hace 1 mes. No se ha caído nada encima. Pero de repente un dia dejó de funcionar

Vino un técnico de Bosch y sin levantar el cristal determinó que es un fallo eléctrico, cosa que no entiendo y que como muy bien habéis comentado, si fuera eléctrico... al quitar el cristal tampoco funcionaría, y no es el caso.
Estáis de acuerdo en que me están engañando verdad? No me quieren pagar un cristal que me pusieron que está defectuoso.

No me he atrevido aún , pero creo que lo último que me queda es raspar un poco esa zona del cristal por dentro, por si hay algo que me esté dando ese problema
Buenas, me presento antes que nada, me llamo Antonio, s de electrodomesticos desde hace mas de 30 años y tengo amplia experiencia, soy autonomo y trabajo para BSH (grupo al que pertenece Bosch), bueno te dire que por mi experiencia ese fallo se puede deber a varias causas, hay cristales que por hoy tecnico la parte de atras llevan una especie de silicona electrolítica para que funcionen los sensores, creo que en tu modelo no es el caso.

Otra cosa que me parece apreciar es que esos sensores llevan una especie de almohadilla redonda pegada al circuito, lo mas probable es que el fallo esté ahí, esas almohadillas se pueden sustituir, el problema es pegarlas correctamente al circuito, no se si en el cambio de cristal se pudo despegar y te la pegaron mal, de todas formas también se puede sustituir el "touch" (es la plaquita donde van los sensores), sin necesidad de cambiar el cristal ni otros componentes mas caros.

También cabe problema eléctrico, por temas de ruido eléctrico, que tu instalacion sea bifásica (son las antiguas de 125v que usan dos fases para obtener 230v) o mal estado de la toma de tierra, pero dado que solo te falla ese sensor lo veo muy poco probable. El técnico que fue debería al menos haber probado con un touch nuevo. No se si te hizo la prueba, espero haberte ayudado.

PD: El cristal lo puedes limpiar con un poco de alcohol, no lo raspes podrias arañarlo.También te diré que hay modelos de inducción que al cambiar el cristal hay que hacer un ajuste de los sensores, te lo tiene que hacer un tecnico de Bosch ya que el procedimiento es algo laborioso y aún teniendo las instrucciones si no lo has hecho nunca cuesta, puede que tu placa necesite ese ajuste ya que veo que es del tipo "slider" (selector de potencia deslizante).
 

Temas similares

Arriba