Filtro pasa bajo subwoofer

#1
hola colegas del foro hace much que no posteo un circuito, ahora les acerco este diseño que hace poco realice con buenos resultados.. esta siendo utilizado con u amplificador casero de 160WRMS y una caja bass-reflex.
en breve posteare fotos del montaje y el diagrama

SALUTE.
 

Adjuntos

#2
bueno perdon por haber sido tan breve pero estaba a los tiros! ja ;), bueno les comento que la alimentacion es partida +/- y es a eleccion el voltaje. depende de lo que tengan a mano pero no sobrepasen los +/-17Vcc por que pueden freir el integrado, la Vcc ingresa por el pin 4 y el 11, su corte es a 24dB su respuesta va desde los 50Hz hasta 350Hz, el digrama lo estoy realizando todavia, tuve unos serios inconvenientes con la PC y estoy solucionandolos, las fotos las tengo y en breve las posteare. hasta el proximo post.

SALUTE.
 
#4
amigos perdon que me meta pero les hago un aporte e realizado este filtro y la verdad que funciona muy bien,lo que si esta en portuguez pero creo que lo podran llegar a entender si no cuando pueda se los tradusco.
 

Adjuntos

#9
amigos perdon que me meta pero les hago un aporte e realizado este filtro y la verdad que funciona muy bien,lo que si esta en portuguez pero creo que lo podran llegar a entender si no cuando pueda se los tradusco.
Huki, el esquema en portugez que subiste en pdf es estereo o mono??? Saludos...
 
#11
hola a todos soy yunnio estudio electrónica, realice un amplificador con tda 2003 y quisiera agregar a la salida unas luces cuando suene el bajo, si alguien puede ayudarme gracias de antemano.:apreton:(y)
 
#12
oye electronix, ya lo hiciste???????????????????????????????
porque yo lo hice y NOP, se escuchan mucho los medios y el woofer se mueve como........
Si lo probaste y funciono sube una imagen o algo, ya que yo lo hice 3 veces por serigrafia y no me gusto, voy a probar uno que yo me estoy haciendo con el TL074 y el NE5532, si me gusta lo subo y si no.........................
TAMBIEN!!!:D
 
#13
oye electronix, ya lo hiciste???????????????????????????????
porque yo lo hice y NOP, se escuchan mucho los medios y el woofer se mueve como........
Si lo probaste y funciono sube una imagen o algo, ya que yo lo hice 3 veces por serigrafia y no me gusto, voy a probar uno que yo me estoy haciendo con el TL074 y el NE5532, si me gusta lo subo y si no.........................
TAMBIEN!!!:D
tendras uno de 30 a 150hz yo postie uno per editado por mi y no soy profecional quiero ayuda para editarlo mejor es de un EQ. kenwood.plis ayuda no lo quiero todo hecho solo quiero opiniones y si, un poco de su sabiduria ......sin mas foc
 
#16
amigos perdon que me meta pero les hago un aporte e realizado este filtro y la verdad que funciona muy bien,lo que si esta en portuguez pero creo que lo podran llegar a entender si no cuando pueda se los tradusco.
Huki, realice el filtro tal cual lo indica el pdf, pero no me funciona, es que acaso hay que realizar alguna correccion o algo. Por favor denme una mano,
 
#17
oye electronix, ya lo hiciste???????????????????????????????
porque yo lo hice y NOP, se escuchan mucho los medios y el woofer se mueve como........
Si lo probaste y funciono sube una imagen o algo, ya que yo lo hice 3 veces por serigrafia y no me gusto, voy a probar uno que yo me estoy haciendo con el TL074 y el NE5532, si me gusta lo subo y si no.........................
TAMBIEN!!!:D
Pues yo hice este filtro y me funciona perfecto, el amplificador es un tda2003, y como el parlante es algo grande se escucha un pequeño shhh en fin, lo que si omite del diagrama es unico puente que tiene, pues si miras bien, no se necesita
 
#19
Bueno mastodonteman si lo eh hecho y me ah funcionado bien,sugiero q quiza lo hagas con componentes de calidad,quiza ahi esta el problema , y de los ruidos es probable porque no es un filtro profesional con tantos detalles,pero de q funciona tenlo por seguro....

Saludos
 

Temas similares

Arriba