fuente at

#1
hola, me han regalado una vieja fuente atx, que deseo utilisar para algunos proyectos, pero no encuentro la manera de encenderla correctamente, y me da un poco de miedo realisarlo mal ya que segun se se requieren los 120 de la linea para encenderla
la cosa es que en la parte superior hay un diagrama de encendido mostrando 4 cables (cafe - negro,azul-blanco) pero saliendo de la fuente hay dos conjuntos de cables , los de alimentacion de perifericos y la mother board, y un cable fuertemente aislado con dos cables de color cafe dentro y terminales aisladas al final estos son los requeridos para iniciarla?

por sierto solo dice seies no 96023284 pero no dice ninguna marca
 
#2
hola, me han regalado una vieja fuente atx, que deseo utilisar para algunos proyectos, pero no encuentro la manera de encenderla correctamente, y me da un poco de miedo realisarlo mal ya que segun se se requieren los 120 de la linea para encenderla
la cosa es que en la parte superior hay un diagrama de encendido mostrando 4 cables (cafe - negro,azul-blanco) pero saliendo de la fuente hay dos conjuntos de cables , los de alimentacion de perifericos y la mother board, y un cable fuertemente aislado con dos cables de color cafe dentro y terminales aisladas al final estos son los requeridos para iniciarla?

por sierto solo dice seies no 96023284 pero no dice ninguna marca

Tienes que conectar el cable azul con el blanco, y el negro con el marron.
 
#3
la cosa es que los cables azul y blanco que tienen van a la tarjetamadre y son considerablemente mas delgados que el cafe, que supongo lleva ca, si puedo en la tarde pongo unas imagenes, plo que pasa es que dek chasis de la fuente solo salen 2 cables del mismo color dentro de un aislado fuerte diria 4 veces mas grueso que el cualquiera de los dos cables
 
#4
Cetus, voy a re-escribir su mensaje para que sea intelegible:

. . . un diagrama de encendido mostrando 4 cables . . . pero saliendo de la fuente hay . . . un cable fuertemente aislado con dos cables de color cafe dentro y terminales aisladas al final estos son los requeridos para iniciarla? . . .
Si, esos son los cables que debe conectar a un interrupor.

:cool:
 
Última edición:

Dr. Zoidberg

Well-known-Papá Pitufo
#5
la cosa es que los cables azul y blanco que tienen van a la tarjetamadre y son considerablemente mas delgados que el cafe, que supongo lleva ca, si puedo en la tarde pongo unas imagenes, plo que pasa es que dek chasis de la fuente solo salen 2 cables del mismo color dentro de un aislado fuerte diria 4 veces mas grueso que el cualquiera de los dos cables
Que le parece si quita la tapa de la fuente de alimentación y verifica donde diablos van los cables? :confused: :confused:
 
#6
la cosa es que los cables azul y blanco que tienen van a la tarjetamadre y son considerablemente mas delgados que el cafe, que supongo lleva ca, si puedo en la tarde pongo unas imagenes, plo que pasa es que dek chasis de la fuente solo salen 2 cables del mismo color dentro de un aislado fuerte diria 4 veces mas grueso que el cualquiera de los dos cables
Lo que esta señalado en la imagen son los cables de encendido de ese tipo de fuentes, van los 4 envainados en un solo cable, y ahi tambien se observa la conexion a la llave ON/OFF.

En algunos casos las funetes AT solo traen dos cables a la llave, en ese caso los unis y listo,
 

Adjuntos

Temas similares

Arriba