Fuente de bordadora, problemas con el motor

#1
Hola amigos estoy reparando una bordadora que me dio mi tio, y el problema era que el motor no funcionaba. Bueno la desarme y chequie todo; tiene una fuente de alimentacio 220v pasan a continua por medio de puentes retificadores antes de esa etapa van a un trafo de 5v. Pues bien la parte del triac que envia la bordadora hacia el motor paso a paso de 2 polos de 220v continua estaba quemado (el triac, el fusible y habia continuidad en los Diodos de la rectificacion. Cambie todo y ademas la parte del motor que tiene una plaqueta con capacitores poliester y un Diodo hacia resistencias tambien estaba quemado y uno enchufaba la maquina daba trabajo al motor y automaticamente bum saltaba el fusible y probando con el tester estaba en corto el Diodo; tambien lo cambie mi problema es:
En la parte de rectificado puse Diodos lentos (4 obvio) y en la parte del motor puse uno lento tambien. Ahora probe el motor y funciona pero no gira es decir se queda trabado.. como si le estuviese mandando alterna.. pero no porque lo giro fuerte y funciona y los capacitores no son porque estan perfectos;
sera que ese Diodo lento, habría que ponerle uno rapido?
ojala me ayuden gracias por todo adios.
 
Última edición por un moderador:

Fogonazo

Exorcista & Moderador eventual
#2
La velocidad de los diodos en este caso NO tiene nada que ver, debes tener otro problema además de lo que se quemó y cambiaste.
 
#3
Hola deberias revisar especificamente si el motor no es el que ocasiono el daño general de la alimentacion, ya que todos los componentes que encontraste dañados suministran energia pero al parecer fue excedida su capacidad y por eso se dañaron seguramente como dice fogonaso exista en el motor algun cortou otra cosa este dañada.
 
#4
Hola, muy amables gracias por la respuesta. Ahora me voy a poner a revisar la parte del motor en todo caso le cambio los capacitores para ir probando.
Saludos.
 

Temas similares

Arriba