Fusible quemado en amplificador Bosé

#1
Hola colegas soy Manuel me conecto por primera vez en el foro ya que soy una persona que arregla casi todo en casa desde los juguetes de mi hijo hasta el teléfono iPhone de mi mujer (3 cambios de pantalla ya) soy de argentina y bueno dado que no tenemos muchos recursos aquí y mi bajo conocimiento de electrónica decidí ingresar al foro para consultar y aportar mi granito de arena.
Hoy sin querer mi mujer enchufo a 220v un home Bosé el cual era 110 v, dado que no se sintió olor a quemado ni he visto humo supuse que tiene algún tipo de fusible y dicho y echo tiene un fusible medio extraño que dice T 3.15AL250V P
Mi consulta es como lo reemplazo ?
Que debe tener el fusible que reemplacé al original?
Les mando una foto así ven también que tiene rayas de colores lo cual me confunde más todavía.
Espero su respuestas y gracias por la ayuda!
Saludos
Manuel
 

Adjuntos

Fogonazo

Exorcista & Moderador eventual
#2
¿ Llegas a ver si tiene arena dentro ?

En caso afirmativo consigue un fusible "Lento" de 3.15A

Si no ves o no hay arena, consigue un fusible de 3.15A
 
#5
Upa! Lo acabo de leer y se me fue toda alegría de que no haya quemado nada es más ahora pienso que se quemo todo y el fusible fue el último tramo en quemarse jaja
Fogonazo vos que pensas? Fue un segundo que se en conecto mal la corriente y no hay olor ni nada parecido a que se haya quemado!
Espero tu opinión y si es necesario realmente hago el test de las lamparas
 

Fogonazo

Exorcista & Moderador eventual
#6
Eso es imposible saberlo sin "Operar", tranquilamente pudo haber sido Solo el fusible.
Prueba y veremos.
 

Temas similares

Arriba