Lavadora Gafa Glad-6505-inox acquarius - no arranca

#1
Lavadora o lavarropas, como la conocemos por aqui, al conectar el tomacorrientes
el display comienza a titilar ( parpadear ) y no da opción a ponerla en funcionamiento, sospecho de la caja de engranajes que mueve al tacho donde va depositada la ropa, tal vez ya han tenido mas experiencias con este tipo de artefactos ....gracias.
Saludos
Raul
 
#5
según vi a algunos les paso lo mismo y la solución es cambiar la placa cuando aparece ese error.

Aparentemente también se soluciona cambiando unos capacitores que se inflan y pierden sus propiedades.
 
Última edición:
#6
Gracias amigo, ahora debo ver como desarmar esa parte, como levantar el panel,
el cambio de capacitores lo haré solo en mi taller de T.V.s, luego comento el resultado.
Si alguien puede comentarme como desarmar...agradecido...
Saludos
Raul
 
#8
Sii ...a ingeniarse pero sin romper , ya lo logré, pero tiene una traba que mantiene al panel
en el lugar, los capacitores no los veo inflados, de todas formas los reemplazaré porque pueden
estar "secos" ó sea sin capacidad ó capacidad reducida, cosa que pasa muy a menudo con
éstos elementos, luego comento y describo con mas detalle el desarme ... saludos
Raul
 
#10
He probado de reemplazar el capacitor mencionado, pero sigue igüal,
ahora voy por la caja de engranajes, la turbina de lavado gira bien, pero
el tambor de centrifugado gira hacia la derecha y a la izquieda se traba,
en otro similar mas nuevo, el tambor gira hacia los dos lados, por lo que
sospecho que esa caja que está mal, si la consigo luego comentaré el
resultado.... saludos
Raul
 

Temas similares

Arriba