Luces de sonido no encienden ?¿?

#1
Tengo unas luces de sonido las cuales cuentas con 12 focos conectadas en serie, estas a su ves son movidas por un motor que tiene un regulador de voltaje y un puente de diodos (4) modelo 1n5408 ya media con el multimetro y marca 512 crei que alguno de estos estaba mal pero todos marcan y el problema es que las luces no encienden el motor funciona cuando lo conectoa energia directa pero no encienden las luces ya cheque tambien los focos y todos estan bien.
 

Adjuntos

Última edición:
#2
el motor y las luces se mueven y prenden al ritmo de la musica ?
si es asi fijate si la señal de entrada del audio a ese equipo es suficiente para hacerlo andar.
 
#3
el motor y las luces se mueven y prenden al ritmo de la musica ?
si es asi fijate si la señal de entrada del audio a ese equipo es suficiente para hacerlo andar.
Gracias por responder te informo que las luces no son audioritmicas solo van conectadas al enchufe de la casa tengo sospechas del transformador como lo mido con el multimetro?
 
#6
Hola.

Si el motor va conectado al transformador, y el motor funciona, entonces el transformador está bien.

Pero puedes medir el voltaje de salida del transformador con un voltímetro.

Chao.
elaficionado.
 
#8
Hola.

Si el motor va conectado al transformador, y el motor funciona, entonces el transformador está bien.

Pero puedes medir el voltaje de salida del transformador con un voltímetro.

Chao.
elaficionado.
Al parecer de cada parte del transformador va conectado un mecanismo en una parte los cables positivo ynegativo del motor y de la otra parte los de las luces



Pone el tester en la posición para medir alterna y medís directamente de los cables de la salida del secundario.
Tiene 4 cables el transformador 2 al motor y 2 a las luces pero no me marca estable el de motor da 1300 a 1600 y el de las luces 900 1400 estara algo mas y no se queda fijo el numero
 
Última edición:
#9
Al parecer de cada parte del transformador va conectado un mecanismo en una parte los cables positivo ynegativo del motor y de la otra parte los de las luces
Queres decir que las luces van a la red y el motor al transformador o al reves? el motor a la red y las luces al transformador ?
 
#11
las luces estan seriadas como foquitos de navidad...
el transformador con el puente de diodos es para el puro motor...

lo mas seguro que tienes una luz fundida... o que algun cable se haya roto internamente por elmoviente de va y viene de las luces.... si puedes prueba cada una de la luces con una bateria de carro de 12 volts, no importa la polaridad, inclusive no ocupas desconectar nada.

suerte.
 
#12
las luces estan seriadas como foquitos de navidad...
el transformador con el puente de diodos es para el puro motor...

lo mas seguro que tienes una luz fundida... o que algun cable se haya roto internamente por elmoviente de va y viene de las luces.... si puedes prueba cada una de la luces con una bateria de carro de 12 volts, no importa la polaridad, inclusive no ocupas desconectar nada.

suerte.
Era un foco fundido ya prenden gracias ahora el problema es que le quite los diodos al motor y no funciona me podrian ayudar



Problema solucionado¡¡¡ gracias miembros del foro (Y)
 
Última edición:
Arriba