Necesito ayuda con instalacion de mando garaje

#1
HOLA!!! soy nuevo en este foro y necesito que alguien me ayude porque me estoy volviendo loco con una pequeña bricoñapa que estoy haciendo la moto.
Bien os cuento,,, el mando funciona con una pila de 12 v, tiene dos botones pero solo se usa uno de ellos,el garaje tiene dos puertas cuales se abren con el mismo boton.
He puenteado el interruptor del mando y le he sacado un cable, el mando lo he escondido en la parte trasera de la moto, y he colocado un pulsador pequeño en la parte media de la moto para que cada vez que entre el el garaje no haya que estar sacando el mando. El cable que le he puesto es muyyyy fino para que haga la menor resistencia. Mi problema es que me tengo que acercar mucho a la puerta para que se abra y la otra puerta directamente ni se abre. Lo he probado metiendole un cable mas fino pero sigue igual. puede ser que desde el mando hasta el pulsador volver al mando se pierda potencia de la pila?? la pila esta nueva..... pues eso llevo una semana probando de mil maneras pero no consigo que funcione correctamente, os agradeceria que echaseis una mano. UN SALUDO :)
 
#2
el mando esta en un lugar muy oculto de la moto?por que trabaja el mando radiofrecuencia,luz infrarroja?
 
#3
noo simplemente esta metido en el colin de la moto.y es de plastico asi que por eso no es. en el interior de un coche iria mas escondido y funcionaba perfectamente. es de radiofrecuencia.
un saludo y gracias por la rapidez:apreton:
 

Temas similares

Arriba