Por que la corriente alterna sale asi en el osiloscopio ?

#1
es que no entiendo por que en el multisim9 me sale esta medición si es que cada cuadro equivale a 10 volts, ¿porque la señal senoidal se pasa de 10 volt si eso es lo que mide la fuente de corriente alterna?

me refiero a los puntos maximos y minimos de la señal

:confused::confused:

lo puse con diferentes osiloscopios del multisim, ayudenme a entender lo que estoy viendo por favor, es que no se por que se pasa, se supone que son 10 volts positivos y 10 negativo no ?
 

Adjuntos

Última edición:
#2
Segun observo rapidamente, el valor que le estas metiendo a la fuente seno es el valor Vrms, este se relaciona con la amplitud de la señal asi:
vrms = a/raiz(2), en tu caso, vrms = 10, lo cual implica que la amplitud es de unos 14 voltios, y es lo que se observa en la grafica.

Espero te sea de utilidad!
 
P

powerful

#3
Arturo g, el generador el circuito dice 10v/60Hz,....dices porque la señal senoidal se pasa de 10volt?......10V del generador es el Veficaz ó Vrms y la gráfica del osciloscopio tiene vpico=10Vrms x 1.4142 =14.142Vpico y volt de pico a pico=Vp-p = 2Vp= 20.284Vp,.......¿esa era tu duda?
Saludos!!!!!
 
#4


Segun observo rapidamente, el valor que le estas metiendo a la fuente seno es el valor Vrms, este se relaciona con la amplitud de la señal asi:
vrms = a/raiz(2), en tu caso, vrms = 10, lo cual implica que la amplitud es de unos 14 voltios, y es lo que se observa en la grafica.

Espero te sea de utilidad!
orale ok gracias mvb, entonces, otra duda. si tomo un pequeño transformador y lo mido con un multimetro ordinario y me da 10 volts ese seria el voltage eficaz o rms no?
 
Última edición:
#5
orale ok gracias mvb, entonces, otra duda. si tomo un pequeño transformador y lo mido con un multimetro ordinario y me da 10 volts ese seria el voltage eficaz o rms no?
Pues sí, los Multímetros miden valores RMS, para valores de Pico, los Osciloscopios los miden de maravilla.

Con los Osciloscopios Digitales, puedes realizar toda clase de medidas que se te ocurran sobre señales alternas.
Sal U2
 
P

powerful

#7
Arturo g, los multímetros "ordinarios " ,como los llamas, estan calibrados para una señal senoidal "pura", sin distorsion,no te olvides de medir en AC.
Si mides señales de voltajes: cuasi-senoidales , senoidal modificados , senoidal saturados, triangulares , cuadradas, cuadradas con tiempo muerto, etc.El multímetro ordinario te dará un valor errado,tienes que adquirir un multímetro true RMS, son bastante más caros,...con el osciloscopio puedes ver la forma de la onda,con el multímetro en AC lees el volaje RMS,eficaz o llamado tambien valor térmico,..no confundas con el VDC que te informa el Vpromedio.
Saludos!!!
 
#8
hola a todos , estoy tratando de rectificar una señal con una fuente de 6 v (rms) el cual pasa por un transformador , el cual tiene las propiedades de que el voltaje de la bobina primaria es igual a la secundaria.
despues del transformador pasa por un puente rectificador el cual va conectado a una resistencia de 330 (ohm). al medir con el osiloscopio la señal antes de que entre al puente rectificador se supone que tendria que darme 8.48 v (voltaje pico) lo cual seria 6 v (rms) pero el valor que me da el proteus es de 4.7 v (voltaje pico) . a que se debe esto ? sera un problema del simulador ?

hola a todos , estoy tratando de rectificar una señal con una fuente de 6 v (rms) el cual pasa por un transformador , el cual tiene las propiedades de que el voltaje de la bobina primaria es igual a la secundaria.
despues del transformador pasa por un puente rectificador el cual va conectado a una resistencia de 330 (ohm). al medir con el osiloscopio la señal antes de que entre al puente rectificador se supone que tendria que darme 8.48 v (voltaje pico) lo cual seria 6 v (rms) pero el valor que me da el proteus es de 4.7 v (voltaje pico) . a que se debe esto ? sera un problema del simulador ?
 
Arriba