Problema Alarma PST moto

#1
Hola, es la primera que escribo en foro.
Resulta que en mi moto una DR350Se tengo una alarma PST MPS100 GII hace algo menos de 2 años, hasta la fecha siempre anduvo 10 puntos.
Pero hoy a la mañana cuando llego al laburo y paro la moto queda encendido el guiño derecho (sin guiñar) lo que me pareció rarisimo ya que nunca hizo nada parecido, asi que enseguida saco la cacha para desconectar el fusible y veo que el modulo de la alarma largaba humo por lo que lo desconecte en forma inmediata (despues de pelear un rato con un precinto, suerte que tenia a mano una tijera)
La instalacion de la moto esta bien y funciona todo, pero al no estar conectado el modulo de la alarma no arranca, ya me contacte con el agente oficial pero me dieron turno recien para el lunes.
Mi duda es si se puede puentear algun cable en la ficha para que la moto arranque asi me la puedo llevar andando.
Saludos
 
#2
Estas alarmas cortan el cable de alimentacion a la bobina o a la unidad electronica tenes que identificar 2 cables negros (generalmente) que interrumpen la alimentacion entre la llave de arranque y la "bobina" tendrias que identificar bien esto y cortar la parte que pasa por la alarma restableciendo asi el boltaje a la bobina cuando se da arranque, nesecitaras un multimetro.
De la ficha de cales de la pst salen 1 cable rojo (alimentacion de la alarma) uno marron (-) los 2 negros que te decia del corte y 2 cables que van hacia los guiños todos estos cables son de secion mayor que los demas (mas gruesos) para identificarlos.
 
#3
Fercho, gracias por la respuesta.
En el manual dice como desactivar la alarma de manera sencilla.
Lleve el modulo a la casa donde me la intalaron haber si tiene arreglo ya que esta en garantia.
Saludos.
 

Temas similares

Arriba