Problema con lavadora

#1
Hola a todos:

Tengo un problema en la lavadora de mi casa. El problema es que con la lavadora cargada del todo, el motor no es capaz de girar, como si no tuviese suficiente fuerza, y quitándole algo de ropa gira normalmente.
¿Alguien sabe a que puede ser debido?
Un saludo y muchas gracias
 
#2
¿Es nueva la lavadora?, puede que sea un problema directamente con el motor y por eso haya perdido torque para girar con mucha ropa. Sería bueno ver en los manuales de la lavadora con cuántos voltios funciona el motor y luego medir en los terminales del motor la cantidad de Voltios que hay.
 
#4
Bueno, deberias de hacer lo que te digo. Abrela, mide cuánto voltaje hay en los terminales del motor y ve si es lo que necesita el motor. Me imagino que lo dirá en el manual del fabricante de la lavadora.
 

Fogonazo

Exorcista & Moderador eventual
#5
Busca donde esta el programador y olfatea (Eso que se hace con la nariz) a ver si junto al programador se siente olor a quemado.
Despues de 4 años no seria raro que tengas algun contacto quemado y haciendo mal contacto.

Alternativas al olor a quemado positivo :
Intentar limpiar el contacto chispeado
Cambiar el programador
Cambiar la lavadora
Cambiar de esposa que te reclama por la lavadora (Ironia)
 
#6
Mira que no este descolgada, la boca y el tambor deben estar centrados.
Hazla girar con la mano, el movimiento debe ser suave.

Los dos tipicos problemas de las lavadoras son el programador y los coginetes.

Como te comento fogonazo puedes utilizar un odometro, segun lo sibarita que seas sera el modelo profesional o el amateur.
Es un buen comienzo.

Tambien mira el condensador que esta cerca del motor, un cilindro blanco con 2/4 terminales, debe estar perfecto, sin berrugas, grietas o abultado.

Eñ tema coginetes es un poco dificil, normalmente falla la goma y penetra agua al coginete, oxidandose las bolas y llegandose a romper (que si que se rompen) y el tambor se descuelga un poquito/bastante. Girando el tambor notaras como baila, tiene juego.

Esta reparacion ya es mas mecanica.
 
#10
alguien me puede decir que tipo de transistores usan las placas electronicas de una lavadora acros mod:ALR1125 con capacidad de 11kg. pues la lavadora en problemas al principio hacia que el motor girara en un solo sentido pero no invertia su mov. al siguiente ciclo asi que me dispuse a indagar y di que el problema se encontraba en dicha placa especificamente en el capacitor electrolitico, lo cambie y quedo lista ya funcionaba. sin embargo cunado la pusieron a trabajar con ropa ahora el motor ya ni giraba en ningun sentido. a que se puede deber? yo creo que el problema estubo en los transistores que a su vez afectaron al capacitor ahora ambos no funcionan y quiero reemplkazarlos pero no se cual es su matricula en el comercio. la matricula de los transistores es la sig:

ACST 88C
GK12 VU
CHN 548

NOTA. algunos medicen que es en realidad un triac y otros dicen que es un scr
que es en verdad y cual su equivalente?
 
#11
Hola tulio

Sí, así es, los componentes que mencionas son de la familia de los Triac’s y su número de identificación es ACST8-8C.
Ve a la página 4 del PDF adjunto, verás un circuito, así está conectado del motor de la lavadora.
Si los Triac’s están dañados es probable que también los acopladores ópticos, en el cuadro llamado CONTROL UNIT,
Estén defectuosos. Procura reemplazar los Triac’s y los opto acopladores por otros del mismo número (Matricula).
Si no los puedes conseguir en tu localidad reemplázalos por otros pero ve en el PDF la página 2 titulada ABSOLUTE RATINGS y busca unos similares.
Puedes encontrar otros similares en el siguiente enlace http://www.alldatasheet.com/Busca por: DESCRIPTION la palabra: TRIAC.

saludos
a sus ordenes
 

Adjuntos

#12
Muchas Gracias MrCarlos por tu aporte, efectivamente los triacs estaban en corto simplemente ya no funcionaban los reemplaza "afortunadamente" por unos exactamente iguales y quedo listo, claro tambien cambie el electrolitico de la placa electronica por uno del mismo valor. Aparentemente esoso famosos optoacopladores no tienen nada pues solo basto con el cambio de los triacs y el electrolitico, ya probe esta lavadora ahora si con carga osea con ropa (aproveche para lavar toda mi ropa sucia jijij) y funciona muy bien.

Por cierto la vez pazada me llego una lavadora con el mismo problema pero por no saber muy bien lo de los triacs opte por comprar toda la placa nueva y listo.

Asi que una vez mas muchas gracias MrCarlos.
 
#13
Hola a todos .... me han regalado una lavadora ASPES-LA106CS me dijeron que funcionaba peeerooo la encendíi y nadaa se enciende las luces del panel pero ni agua caeee al tambor
¿que podrá ser? alguien saBE?? donde podre encontrar manual de esta lavador??

Gracias por su tiempo...
 
#14
Yo tambien tenia problemas con la lavadora, hacia ruidos raros y lavaba mal.

Al final todo resulto ser por falta de mantenimiento. La lleve a un shopping, se compro una cartera, un par de botas y volvio a lavar como los dioses.
 
#16
Alguien conoce estos componentes

en el transistor dice:
F101
07MA
4207
en el triac dice:
FT08
18MW
2208

Creo que el codigo es el primero
y lo que pasa es que el transistor no lo consigo en esta localidad y quisiera saber que tipo de valores tiene para buscar un equivalente



y por ultimo quien tiene un medidor de triac casero saludos

Listo no pido mas :rolleyes:
 

Adjuntos

Última edición:
#18
Gracias DOSMETROS :unsure: voy a ver que resistencia pueden estar quemadas, pero no e detectado ninguna incluso la de 0 ohm y o las de 100 y 150 Ohm asociadas a transistor. Pero chequeare todo de nuevo gracias por los datos y a chumear un poco mas

Saludos cordiales aaaaaa y gracias por los remplasos me ahoraste el trabajo (y)

a comprar componente ante que se me cierre el local eso lo consigo :cool:
 

DOSMETROS

High 2m Modereitor
#19
Pará pará pará
Si esa plaqueta no tiene ningún relé , son todos triacs no transistores :eek:
Ya me agarré con uno de esos de mi prima , se suele poner en corto el bloqueapuerta o peor el "actuador térmico" del centrifugado.
 
Última edición:
#20
Bueno falle (jejejjeje es normal en mi)

Puede que esto triac alimenten 3 bobinas chicas que son como llave, encontré que una de carga estaba derretida y después otra debajo en el caja que agarrada el tambor y mueve como un resorte que esta en el eje del motor principal como estos dos están así deduje de los 2 triac quemados... la placa se alimenta a través de un resistencia de 10Kohm 5Watts, diodo raro un capacitor y un zenner que entrega en total un tensión de 15Volts

Las funciones que no andan son la carga y el desagote por eso me llamo la atención.
Otra cosa los triac los probé con lo indica el diagrama que me paso DOSMETROS y la verdad funciona de maravilla, pero uno se calentó y solo era una carga de 10Watts bueno el teste me midió 870mA de una lámpara de moto

menos mal que no lo compre por que las otras piesas no las puedo conseguir en balcarce una lastima se me fu este trabajo Snif en fin a segui con otra cosa

triac bajo prueba.jpg
 

Temas similares

Arriba