problemas con auriculares

#1
Hola esta es mi primera visita a este foro, y por lo visto son de los mejores, bueno mi problema consiste en que tengo un par de auriculares de marca "noganet" los que vienen con un microfono en el cordon, un supuesto tecnico me los desarmo y me los entrego por partes, he soldado el cable a un parlante del auricular y funciona bien, pero no logo que se escuche el otro, he probado con toda convinacion y nada, puesto que el cable principal lleva dos cables, de los cuales el primero tiene 5 cables a su ves, y el segundo tiene solo 2. no se como sera pero si consigo levantar algunas fotos se las muestro. Desde ya les agradesco, y bue, ya de ultima los mando a la basura estos auriculares y todo listo. graciasssssssss

PD: creo que no quedo bien en claro pero, les agradeceria que me den alguna respuesta por lo menos, no te entiendo o algo por el estilo jejejej.
 
#2
Hola sheol:

Se me hace muy raro que uno de los cables tenga 5... normalmente cualquier Plug stéreo sólo trae 3 pines, uno para la tierra (el común de las bocinas), y dos para los positivos de las bocinas.

El otro cable es para el micrófono.

Si puedieras poner fotos para sabér que tipo de plug tienes estaría genial.

Espeor y te sea útil la información.
Un saludo al foro :D
 
#3
hola sheol creo que el cable de las bocinitas son los rojos y dorado y el del microfono es uno verde y otro que no me lo acuerdo ... osea el rojo y el dorado es el de una bocinita tienes que ber la de la otra por que puee haberlos puesto un poco mal a los cablesitos por que ban todos loss pelitos esos con una tipo de hilitos y bue es un lio pero .... seguro que es mas economico que los cable comunes aaaaaa y fijate como los sueldas por que esos tienen contacto (toca y funka)solo el la punta por que silos sueldqs de costado no te va a funkar espero haberte ayudado un saludos

gaston
 

Temas similares

Arriba