Proplema con luces de velocidad variable :S

#2
Que sucede si varía el potenciómetro?, y si coloca una resistencia en serie con el potenciómetro
cual es el efecto? y si cambia el condensador por uno de mayor valor puede encontrar un mayor retardo en el efecto final.
 
#3
cuando el potenciometro varia, es lo mismo, solo que a una velocidad mallor el aumento de luminosidad.

al cambiar el condensador, no proboca mayores cambios,

y el potenciometro ya posee una resistensia de 6.8K en serie ><!
 
#4
tal vez el problema puede radicar en que tiene mucha carga conectada a la
salida del 555, intente conectar solo 2 leds a la salida y mire el efecto , si mejora entonces debe conectar los leds con transistores para que pueda alimentarlos leds correctamente,
suerte...

Acabo de simularlo en proteus 6 y funciona muy bien
acá está el archivo, debe revisar las conexiones del prota porque aveces no hay buenos contacto, estos se van dañando por el uso. Debería volverlo a montar en otra seccion del proto
pero ensayando adicionarle leds prograsivamente; esta es la mejor manera de descubrir donde radican los problemas
 

Adjuntos

Última edición:
#5
Eso era! habia algo mal conectado, lo he montado denuevo, y funciona perfectamente...

ese proyecto, como lo puedo montar en una placa?
en un Circulo?

esque es mi proyecto, y yo aun no se eso de montar..
tengo la placa, el acido..

pero nose como hacer para unirlo en 2 circulos ><

osea que uno se prenda, y luego el otro
(uno mas grande, el otro mas pequeño)

agradeceria la ayuda u.u
 

Temas similares

Arriba