que fusible lleva? estabilizador

#1
hola, resulta que tengo un estabilizador, según el dueño le cambio el fusible por que se había quemado al conectarle una estufa, y cada vez que lo hacia el mismo se quemaba. el tema es que me parece que le estaba poniendo por uno de mas bajo valor (2A). revise el puente diodo y esta en optimas condiciones. Puede ser que por más que le ponga un fusible de menos amperaje se queme al instante sin tener nada enchufado?.. si tienen alguna sugerencia muy agradecido
 
#2
o tenes un filtro en corto o algo despúés del puente y por eso te rompe el fusible, si no es bastante dificie que eso suceda salvo frente a capaciotre electrolíticos de muy alta capacidad que al conectarse es como si fuera un corto por el pico de corriente que absorben
 
#3
hola, resulta que tengo un estabilizador, según el dueño le cambio el fusible por que se había quemado al conectarle una estufa, y cada vez que lo hacia el mismo se quemaba. el tema es que me parece que le estaba poniendo por uno de mas bajo valor (2A). revise el puente diodo y esta en optimas condiciones. Puede ser que por más que le ponga un fusible de menos amperaje se queme al instante sin tener nada enchufado?.. si tienen alguna sugerencia muy agradecido
Hola Amigo, respondiendo a tu pregunta, No deberia saltar el fusible cuando el dispositivo no tiene carga. fijate q debe haber otro componente como x ejem. un varistor o algo q este en el circuito de entrada.:unsure: Ademas corrobora q el valor de fusible sea el q lleva.
Otro punto, no le veo sentido conectar una estufa a un estabilizador!!!!!!!!!!!!!!! estos estan pensado p proteger electrodomesticos delicados:rolleyes:
 
#4
asi es como dice el usuario de aca de arriba.

pero si le pones un fusible de 5-10 amperes, podras saber que es lo que realmente esta mal, es decir lo que esta en corto se terminara de quemar. y ahi lo podras ver, o los pines que sostienen al fusible se desoldaran.

mejor checate con un tester parte por parte para no dañar mas componentes del estabilizador
 
#6
Gracias a todos por sus sugerencias. pero revise todo y esta en condiciones. Lo que nose es si el integrado que lleva esta en condiciones (lm324n) por eso lo voy a cambiar y me saco la duda.. Muchas gracias le comento como me fue.
 
#7
bueno le cambie el integrado y nada.. me parece, que el transformador, no funciona correctamente, el primario le mido continuidad y marca en corto, eso no esta bien no? el secundario marca en corto tambien pero eso estaria bien.. es asi?
 
#8
bueno le cambie el integrado y nada.. me parece, que el transformador, no funciona correctamente, el primario le mido continuidad y marca en corto, eso no esta bien no? el secundario marca en corto tambien pero eso estaria bien.. es asi?
Hola Amigo, para medir el primario del trafo desconectalo del circuito, para descartar q el corto provenga de otro lado.-:)
 
#9
Gracias a todos, al final el primario de transformador esta en corto , lo probe con una lampara en serie. y efectivamente estaba en corto.
 

Temas similares

Arriba