Reciclado de equipos

shevchenko

Well-known-Ruso
Si te sirven avisa! Te junto algunos varios y te pagas sólo el envío incluso tengo motores de esos extra que como vos decís no tiran nada...
 

cuervobrujo

Well-known-chicken
pero yo tengo varios de esos motores de las calefacciones de los Falcon viejos, que son a 12V 4A y con 2 velocidades.
uno de esos se lo regale a un herrero, que lo usaba antes para su fragua, cuando hacia los remaches.
para reparar los arados.
y esos motores son de 220 no? pero deben ser chicos.
 

shevchenko

Well-known-Ruso
Bueno... pero con 10w no alcanza ni para eso... además toma aire caliente de adentro de la estufa y eficientemente lo sopla para adentro :LOL:
Un pequeño porcentaje logra salir jaja 1 Cooler abajo es 590% más eficiente!
 
Última edición:
H

hford

se podria usar solo la parte que amplifica la señal ? esta tarjeta es barata es la tp-link wn8200nd (la de dos antenas) a 2 w eso seria mas barato y mas facil que hacer el circuito desde cero y mas barato que comprar un amplificador de wi fi de esa misma potencia
 

Adjuntos

cuervobrujo

Well-known-chicken
te digo algo....yo tengo la misma antena usb TP LINK de una antena.(como la tuya) ;)
la de tu foto no es doble antena!!!!!!!...es una TL-wn7200d de 150 Mbps
la doble antena tiene 2 terminales...y se que te sale "barata" en mexico...(aca en argentina no)cuando vos compras la original. vienen los 2 drivers.(con los mini-disck). para instalar....y con el software original.elevas de 150 mbps a 300 mbps.(claro, sabiendo configurar el router) y si compras el router (misma marca)que tira . la señal ..configurando las pc. podes llegar a 500 mbps.Asi las tengo yo ahora...con 6 PC, 4 en Red. y el resto ,trabajando via wifi..a mas de 150mbps....
no importa la antena solo es saber configurar......
sinceramente no se para que queres copiar ese circuito.....:unsure: buscando la quinta pata del gato?????
YOtengo el esquematico....pero las normas del foro.....ni por mas amigos que somos NO te lo paso!ni en joda ;)

PD: si tu señal contratada de internet....te restringe el wireless......(ya me paso!!!! (con las antenas Nanostation5..... por eso cambie de satelital a LAN) soorry...........................................................
 
Última edición:
H

hford

te digo algo....yo tengo la misma antena usb TP LINK de una antena.(como la tuya) ;)
la de tu foto no es doble antena!!!!!!!...es una TL-wn7200d de 150 Mbps
la doble antena tiene 2 terminales...y se que te sale "barata" en mexico...(aca en argentina no)cuando vos compras la original. vienen los 2 drivers.(con los mini-disck). para instalar....y con el software original.elevas de 150 mbps a 300 mbps.(claro, sabiendo configurar el router) y si compras el router (misma marca)que tira . la señal ..configurando las pc. podes llegar a 500 mbps.Asi las tengo yo ahora...con 6 PC, 4 en Red. y el resto ,trabajando via wifi..a mas de 150mbps....
no importa la antena solo es saber configurar......
sinceramente no se para que queres copiar ese circuito.....:unsure: buscando la quinta pata del gato?????
YOtengo el esquematico....pero las normas del foro.....ni por mas amigos que somos NO te lo paso!ni en joda ;)

PD: si tu señal contratada de internet....te restringe el wireless......(ya me paso!!!! (con las antenas Nanostation5..... por eso cambie de satelital a LAN) soorry...........................................................
No quiero copiar el circuito ni hacerlo. solo aprovechar la parte que corresponde a la amplificacion. poniendola a la salida de un router y alimentandola de un cable de red .hacer una especie de bullet.no se si logre explicarme
 

shevchenko

Well-known-Ruso
Bueno recicle un dvd que tenía un 5.1 Philips
Arregle su fuente y sólo su ampli andaba...
De gabinete use una video grabadora de cassets
Y le agregue una placa que tiene Bluetooth, micro SD, usb
Me falta un EQ tengo uno analogico de 5 bandas estéreo que me vendrá bien..
La idea es usarlo estéreo con 3 parlantes por caja
Cuenta de 3 tda de 100wrms x2 c/u
En puente cada chip da 210w ( no rinde mucho y la fuente no lo aguanta) está descartado...
Así que a conseguir 6 parlantes y a armar un par cajas...
 

Adjuntos

hola compre un transformador para el crossover de siliconchip el único detalle es que venia pegado aun stereo :D
así que lo conecte y al parecer todo funciona,no quiero desarmar o desechar la etapa de potencia ya que al parecer esta toda en el pcb ,mi duda es a que voltaje debo conectar y cuales señales puentear ojo el stereo estaba aplastado.
anexo fotos ya que no encontré el diagrama:unsure:
la primera es el conector en la placa del transformador, el resto en la pcb del amplificador.
agradezco la asesoria
 

Adjuntos

Buscando la información del STK470 010 que es el corazon de la fuente y lo demas sale por logica !!!,,, "bueno seria que buscaras una matricula en la seligrafia para que te indique a que equipo pertenecia (solo por curiosidad, en verdad todo lo tienes a mano) ... y solo es cuestion de logica.


Y la entrada de audio debe decir y te das cuenta porque hay dos pines del integrado que tienen una entrada simétrica es decir los mismos componentes y eso es porque son dos canales... y sino busca todo sobre el RSN3502


y eso es todo :),,, es mas que nada el esfuerzo tuyo que la ayuda que te podamos brindar :cool:
 
Hola a todos.
Quise hacer lo mismo del mensaje #195 pero sin mucho éxito hasta el momento.
Tengo dos pequeños parlantes conectados al amplificador (TDA7057) de 4 Ohm que de un momento a otro se quedan mudo.
Creo que el error lo estoy cometiendo por el lado del control de volumen.
Si conecto un potenciómetro de 1MΩ entre pines 1 y 7 a tierra, el sonido se escucha entrecortado.
Si realizo un divisor de tensión como indica la hoja de datos, el sonido es muy bajo.
Si modifico ese divisor y cambio el valor de R1, tengo un nivel de volumen aceptable, pero al rato de funcionar se corta el audio.

Necesito ayuda por favor.
 

Adjuntos

Temas similares

Arriba