Simulador de presencia

#1
Hola, espero que este proyecto que estoy tratando de armar le interese a algunos y me ayuden a solucionarlo. El circuito lo saque de la revista de Saber Electrónica, y al armarlo me encuentré con la ingrata sorpresa que no funciona correctamente. :eek:
Lo revise varias veces y creo no tener errores en el armado.
Bueno el circuito básicamente se divide en dos etapas: sensor de luz y temporizadores en cascada.
La parte del sensor funciona correctamente, pero los temporizadores con el 555 monoestable en cascada, parece tener problemas, el primer relé funciona pero no continua con la etapa en cascada con los demás 555.
Les paso el diseño en Livewire para quien lo tenga el soft, que dicho de paso allí tampoco logro que funcione. También pongo las imágenes del circuito.
Mi pregunta es si está correcto el circuito de la revista, porque en otros proyectos encontré errores y no me sorprendería que aquí ocurra lo mismo.
Bueno saludos a todos y le agradecería cualquier comentario que aporte algo. Desde ya gracias. :)
 

Adjuntos

Última edición:
#3
Disculpen tuve problemas para subir las imágenes, pero todavía no puedo subir la imagen de livewire, no me lo permite y no se como hacerlo. Soy nuevo en esto, si alguien me indica como hacerlo lo subo. Desde ya gracias y disculpen.
 
Última edición:
#4
Hola Robcor

Para subir archivos de LiveWire lo puedes hacer de 2 formas:
1-Subiéndolo como imagen, abres tu archivo con LiveWire y lo ajustas a que se vea todo en la pantalla, presionas la tecla Print Sreen (Imprimir pantalla), luego con un editor de imágenes la pegas y la guardas.

2- Comprimiendo el archivo LiveWire como ZIP o RAR.

Y para subir, de cualquier modo, analiza las imágenes adjuntas.

saludos
a sus ordenes
 

Adjuntos

Arriba