TV Lg 32lg5000 problema

#1
Hola foreros buenas tardes y feliz navidad.
Levo rato buscando un problema que tengo con un televisor lg y no encuentro nada espero no repetir tema.
Al turrón tengo una lg de 32 pulgadas que le sale el menú solo os comento pruebas realizadas.
-Desconecte los pulsadores del laterales de la tele.
-Desconecte el cable gnd que va al control de encendido y infrarrojo (parecía que se había solucionado pero al rato puff :(.
- Las salidas de la fuente algunas me dan un poquito mas bajas y otras algo mas altas.
- Y le he quitado las pilas al mando.
Muchas gracias de antemano y lo siento por la chapa que os doy :):):).
Un saludo
 
#5
Haber el menú de configuración sale repetidamente en el televisor sin pulsar ningún botón .
He desconectado el sensor infrarrojo y ya no lo hace se ha corregido. He leído por algún sitio que puede ser por una pequeña humedad ambiente no se si sera cierto. También he leído que esos sensores salieron con defecto ya que se encendía el televisor solo.
Lo siento estoy un poco espeso.
Te dejo el enlace para que veas el modelo de infrarrojo http://hdtvparts.net/products/2952-...43438801-tv-sensor-lg-sensor-lg-42lg70-n.aspx
 
#6
Hola Amigo, bueno, tu dices que le quitaste las baterias al remoto, para descartar que este este emitiendo erroneamente datos?. Bueno suele ocurrir, que los contactos del circuito impreso en el mismo, suele acumularse suciedad que provoca este inconveniente. Ademas, la botonera del propio Tv, puede tener algun switch estropeado y permanece(n) casi "pulsado(s)".
Como empezo la falla?.
 
#7
Hola Amigo, bueno, tu dices que le quitaste las baterias al remoto, para descartar que este este emitiendo erroneamente datos?. Bueno suele ocurrir, que los contactos del circuito impreso en el mismo, suele acumularse suciedad que provoca este inconveniente. Ademas, la botonera del propio Tv, puede tener algun switch estropeado y permanece(n) casi "pulsado(s)".
Como empezo la falla?.
Buenas noches chicos.
Yo tengo el mismo problema que comenta Ricardo anteriormente, intentaré explicarme lo mejor que pueda a ver si me podéis echar un cable y resolver el problema.
Estaba ayer por la noche mirando el fútbol por "canal +" y de pronto, sin apretar ningún botón ni nada, porque tenía los mandos encima de la mesa, me empezó a salir el menú y a cambiarse de la televisión normal al hdmi las veces que se le antojaba, y también hacía exactamente lo mismo con el menú. Se iba solo, entraba, salía etc y el mando no responde a mis ordenes. Ni cambia de canal, ni sube el volumen, ni sale del menú, ni se apaga la televisión, nada. He probado de quitar la pilas, o llevar el mando a otra habitación por si era problema del mando, pero mi sorpresa ha sido que ni estando el mando, y/o con las pilas quitadas, seguía haciendo lo mismo la televisión. He desenchufado todo el aparato y lo he vuelto a conectar. Ayer dejé toda la noche desenchufado, y tampoco nada... Si la enciendo, el display de la televisión se pone azul, y sigue parpadeando como si alguien con otro mando siguiera apretando todo el tiempo e intentara ordenar otra cosa. :eek: :(

Muchas grácias de antemano.
 
#8
Hola yo tengo el mismo problema, despues de hacer todo lo que habeis descrito, en un momento en que la tele no daba el error me meti en el menu y bloquee el panel de botones de la television y ahora, en vez de salir los menus, lo que me salia era una mensaje que decia "bloqueo de teclas conectado". Pienso que el problema debe ser distinto al mando a distancia o al sensor infrarrojo.

Un saludo
 
Arriba