variadores de frequencia diferencia de amperaje entre dos variadores !colaborenme!

#1
buen dia amigos feliz semana santa para todos as

tengo una consulta uso variadores para arrancar un motor de refrigeracion de 3hp aproxidamente actualmente lo arranco con un vfd de 3.7kw max 17amp y traje uno de 11amp max. ´´mas pequeño´´

con el variador de 3.7 kw el maximo amperaje q tira es 10.3 amp en el arranque luego se mantiene 7.9amp 8.1. 8.2amp continuos aveces hasta 7.3amp

ayer hice el cambio de variador este que es mas pequeño arranca el motor muy bien lo llevo a60hz y se mantiene unos 2 a 3 minutos luego se apaga error overload.

en el monitor que traen los variadores este pequeño de 11amp marca que el motor esta consumiendo hasta 15amp cosa que ni la ficha tecnica del motor dice max 10amp dice la ficha de ese motor y en efecto en eso trabaja.

mi consulta es porque con un variador maximo 10.3amp y con el otro hasta los 15amp. lo mas bajo 12.5amp.
con el otro llega hasta 7amp continuos.

luego de hacer pruebas con variador nuevo osea el pequeño regrese al variador que uso siempre y todo normal maximo pico 10.amp mantiene en 7 a 8amp continuos sin problema alguno.

variador de 3.7kw es yaskawa gpd variador 2.2kw ac tech

si me ayudan con esta consultita les agradecere mucho feliz fin de semana
 
#2
Los variadores tienen la misma entrada?
Es decir: Los están con entrada trifásica o el más chico está con conexión monofásica?
 
#6
gracias amigos por comen tarios.

waterfall los parametros puse oem y fui elevando los parametros de oveloaad hasta llegar al maximo overload,la freqcuencia maxima arranque en 50hz eleve a 60hz 6ohz es la del motor
modo de control de frencuencia voltage no se donde chequiarla

otro detalle ahorita intente de nuevo y en el parametro 53 es output voltage 54 outamp y el voltage dice 88,90,92 y de ahi no pasa,medi el voltage y esta bien 217v y conecte otra vez el otro variador y perfecto el variador que me esta dando problema esta nuevo es marca americana ac tech
 
#7
Si a 60 hz estas leyendo 88,90,92 volts posiblemente tengas configurado un motor de 3 x 110 v y este podria ser tu problema, busca los parametros de configuracion del motor e ingresa los de la placa del compresor, despues pone en marcha y a 60 hz deberías leer la tension nominal del motor, de no ser asi
busca el sistema de control motor y ponelo en U-F lineal (volt-frecuencia)
Si todavía no te anda suví el manual y los datos de placa del motor.
 
#8
hola fijate que hice unas pruebas mas y igual logre que el nuevo variador llegara a 9 .4amp out pero igual no se mantuvo al ratito se apaga motor
la unica manera de que no aumente amp out es poniendolo a 50hz pero realmente debe trabajar a 60hz asi que no lo deje trabajando solo de prueba a 50hz
mira subire el manual placa de motor mejor asi me ayudas
 
Arriba