Ventilador no funciona a pesar de cambiar componentes

#1
Ventilador de pie,de 3 velocidades y 5 cables, dejo de funcionar, lo desarme encontre el capacitor quemado de 2microF , lo cambie por otro de 2,4microF porque no encontre de menor capacidad.
Tiene un termistor p3wc , medi continuidad, lo encontre abierto procedi a sacarlo y puentearlo en serie con el capacitor.
Arme de nuevo el ventilador, lo conecte y empeze a variar las velocidades, no giraba ni se mueve, comenzo a vibrar levemente y hacer un zumbido leve tambien le di un impulso con la mano y nada sucedio.

Cual serie el problema? puede ser que este quemadas la bobina de arranque?
Disculpen el desorden estoy ordenando el taller todavia
gracias.
 

Adjuntos

#2
Ese tipo de motor tiene devanado la reactancia para variar la velocidad, en la posición de la máxima velocidad medi los otros con respecto a ese, es decir puesto en la velocidad más alta otro cable que va directo al enchufe y otro al que va el capacitor esos tres son los del motor propiamente dicho medi continuidad entre el que va directo al enchufe y el que tiene el capacitor de ambos lados debe haber continuidad, si esta abierto esta roto el bobinado
 
#6
No ha comentado si esta pesado o no, por lo general estas generaciones de ventiladores, si se clava un buje no suele pasar nada, antes que romperse el capacitor se quema el bobinado, tampoco menciono sentir olor a quemado.
Hemos recuperado y reciclado muchísimos ventiladores de techo, turbos, de pie, de mesa, etc etc por ese motivo
 
#8
Esta sería la forma de las conecciones:

El Rojo, el Gris y el Verde son los cables principales, el gris seria el común el rojo con el gris es la bobina de arranque, el verde con el gris es bobina de trabajo.
La bobina de trabajo y de arranque suelen medir igual.
El valor en ohm entre la bobina blanca y la amarilla es la misma que entre amarillo y verde, el valor de estas bobinas auxiliares es menor que el de las bobinas principales
 
#9
No ha comentado si esta pesado o no, por lo general estas generaciones de ventiladores, si se clava un buje no suele pasar nada, antes que romperse el capacitor se quema el bobinado, tampoco menciono sentir olor a quemado.
Hemos recuperado y reciclado muchísimos ventiladores de techo, turbos, de pie, de mesa, etc etc por ese motivo
De hecho, he visto un par de veces que suceda lo que comenté, por eso le dije que haga la prueba.

Saludos.
 
#11
UFff, Toda la tarde meta buscando y encontre cable desconectados de un terminal del capacitor a la bobina de arranque, soluciono el problema, procedo a soldar, luego armo con cuidado nuevamente, enchufo y NADA!

Abro nuevamente y veo que se corto otro cable esmaltado de cobre de otra bobina que esta vez no puedo soldar porque me quedo al raz de las laminas de hierro del estator, me gano me doy por vencido.Talvez me sea util como peso o pisa papeles para otros proyecto en fin me rindo!
Investigando este video me ayudo a razonar y buscar soluciones.


Graciias por los comentarios hasta la proxima tarea! :)
 
#12
Ventilador de pedestal de 3 velocidades. Condensador del ventilador (4uF) fuera del bobinado mide 3.975uF.
Tomando el diagrama de pandacba tengo las siguientes medidas:
-Entre Velocidad 1 y AC1 (un terminal del condensador): 170Ω
-Entre Velocidad 2 y AC2 (el otro terminal del condensador): 240Ω
-Entre Velocidad 3 y AC2 (el otro terminal del condensador): 200Ω
-Entre Velocidad 1 y Velocidad 2: 40MΩ y subiendo, imagino que es porque se está cargando el condensador.
-Entre Velocidad 1 y Velocidad 3: 120MΩ y subiendo, imagino que es porque se está cargando el condensador.
-Entre Velocidad 2 y Velocidad 3: 40Ω.

P.D.: El ventilador solo emite un leve zumbido (60Hz), el eje no experimenta ninguna fricción, gira sin problema.
 
#19
Por eso nunca me ha gustado abrir ventiladores ni nada que tenga embobinados... Se rompió otro alambre...:mad:
Ahora son dos que se encuentran a sólo 10mm del núcleo, otro movimiento en falso y adiós motor... A menos que lo deje con dos velocidades, si es que puedo salvar una de las principales que fué la primera que reventó...
 
#20
Listo!. Funcionando :D sólo en la máxima velocidad.... No hay fotos porque el muy desgra no es fotogénico, de sólo guiñarle el ojo se prende en candela... :cry:

Edit: Aaaaaaarrrrrrrrggghhhh!. Ahora gira al reves, y no me dí cuenta antes, y tengo que volver a desarmar todo!. Nooooooooooooo!.
 
Última edición:
Arriba