Voltajes fuente de alimentacion

#1
Señores mi primer post pidiendo ayuda , conozco muy poco del tema por eso acudo aqui , tengo mi pc de escritorio que se reinicia cuando se le da la gana , no tiene un punto especifico de reinicio , suele cargar windows bien el tema es que haciendo cualquier cosa se reinicia puede durar mucho o poco encendida ultimamente casi nada. Mirando soluciones vi que podia ser la fuente , la pc tiene una de 400w ATX , me metí en la BIOS y obtuve los siguientes resultados en cuanto a voltaje:

Vcore 1.392V (Picos de 1.408V)
+ 3.30V 3.232V
+ 5.00V 4.810V
+ 12.00V 12.836V (Picos de 12.9V)

Si bien pueden ser otras cosas por lo que he leido , apunto mas que nada a la fuente ya que el valor de 12V me suena extraño , pregunto si son normales o la fuente esta media mala ?
Posibles soluciones?

Muchisimas gracias de antemano

Saludos!
 
Última edición por un moderador:
#4
Te dejo lo valores normalizador de voltajes y tolerancias de lás tensiones:


Voltaje de Salida | Tolerancia | Voltaje Minimo |Voltaje Maximo
+3.3VDC ----------- |± 5% ----|+3.135 VDC ---|+3.465 VDC
+5VDC -------------|± 5% -----|+4.750 VDC --|+5.250 VDC
+5VSB ------------- |± 5%-----|+4.750 VDC --| +5.250 VDC
-5VDC ------------- |± 10% ---|-4.500 VDC ---| -5.500 VDC
+12VDC ------------ |± 5% ----|+11.400 VDC --|+12.600 VDC
-12VDC -------------|± 10% ---|-10.800 VDC --|-13.200 VDC
 
Última edición:
#5
Estimado Mirix10, los valores son normales. Estás midiento la fuente con o sin carga? Estan en buen estado todos los capacitores electrolíticos en la salida de la fuente? A veces se ven lindos pero están bajos de rendimiento... generalmente son de 3300uf x 16V, 2200uf x 16V, 1000uf x 16V o están cerca de esos valores. Tambien suele pincharse uno de entre 470uf y 1000uf montado muy cerca de la entrada de tensión (110/220V segun el país), y con mucha frecuencia eso provoca el reinicio aleatorio...
Suerte y saludos!
 
#6
yo tenia el mismo problema y todo apunta a que son virus, puedes desinfectar tu maquina, yo preferi formatear para cortar el problema de raiz, si no se te quita, prueba con otra memoria o si tienes tarjeta video externa, quitala y prueba solo con la que integrada.
 
#8
Ahhhhhhh , revisá los capacitores de la placa madre , que no estésn hinchados
Si, como dice el amigo Dosmetros, es conveniente revisar los electrolíticos del motherboard, que también suelen provocar ese tipo de fallas... si todo esto está bien, recién ahí pensaría en formatear o en algún problema de software.
Si te aseguras que el problema es el O.S. recomiendo formatear directamente, ya que eliminar virus e infecciones de ese tipo, suele llevar muchísimo mas tiempo que una reinstalación.
Saludos!
 
#9
Gracias todos por sus respuestas voy a revisar los capacitores de la fuente y de la mother a simple vista estan bien pero los mirare y medire con mas detenimiento y les comentare como me fue.

El sistema operativo no es ya que formatee pensando en un posible virus y siguio funcionando igual , tambien la limpie , limpie los coolers , renové la grasa disipadora por si era la temperatura pero todo sigue de la misma manera.
Aclaro que la medicion del voltaje fue con carga sin desconectar nada.
El tema de la memoria no se como comprobarlo , tengo dos modulos , probaré sacando uno y otro alternandolos para ver si tambien tienen que ver con el problema , pienso que debe haber algun software que me ayude con el diagnostico.

Saludos y nuevamente gracias , los mantendre al tanto.
 
#10
Gracias todos por sus respuestas voy a revisar los capacitores de la fuente y de la mother a simple vista estan bien pero los mirare y medire con mas detenimiento y les comentare como me fue.

El sistema operativo no es ya que formatee pensando en un posible virus y siguio funcionando igual , tambien la limpie , limpie los coolers , renové la grasa disipadora por si era la temperatura pero todo sigue de la misma manera.
Entonces si los capacitores del MB están bien, es la fuente. Las memorias, cuando fallan, generalmente aparece la horrible pantalla azul o directamente el micro no las detecta y emite un pitido en el buzzer del mother... si es eso, solo los reemplazas y fin del problema.
Que salga todo bien!
Saludos
 
Arriba