Problema con motor de mi lavarropas automatico

#1
de un momento para el otro el motor dejo de hacer girar el tambor la correa esta bien, deshagote y carga de agua esta bien. El filtro esta limpio. Es como si el motor hubiera perdido la fuerza para girar el tambor y centrifugar, es marca iverna. ...
 

DOSMETROS

High 2m Modereitor
#3
Es así y suele estar atornillado en la chapa trasera , costo aproximado $20 , antes de sacarlo hacete un dibujo de cómo estaba conectado , de ser necesario numerá-marcá los cables y/o sacale una foto ! :





Buscar en Mercadolibre: MLA-480536951-capacitor-para-lavarropasmotoresventiladoresaxialesmotor-_JM

Saludos !
 
#4
Acabo de desmantelar mi lavadora, mejor dicho, mi papá me puso a desmantelarla pensando que el motor estaba mal, el necio y yo diciéndole que no era el motor pero bueno, el capacitor es de 42uf 5%, y el multimetro leyó en una 46,7uf y en otra lectura mas tarde 44,3uf, la cosa gira y hace un sonido horrible cuando intenta lavar, no se que se le le haya roto adentro por que no tengo como abrir hasta ahí, bueno mi consulta es ¿como se cuando es tiempo de cambiar el condensador? me imagino que después de un rato será necesario y quisiera saber solamente cuando es que debo considerar eso.
PD: solo estoy aprovechando que alguien hizo este tema :p
 

DOSMETROS

High 2m Modereitor
#5
Es de 110 V ? , porque en 220 V andan por los 16 uF.

Cuando el capacitor se degrada el motor pierde fuerza , o sea que lava y centrifuga vacío o con poca ropa , pero le cuesta hacerlo con mas ropa. A veces lavan pero no centrifugan con ropa pesada.

Motor ruidoso pudo haber roto un rulemán , probalo sin correa ;)
 
#6
El capacitor es de 250V :p la red eléctrica es de 127V, sin correa el motor trabaja, si centrifuga, pero no lava por el ruido ese, tambien pensamos que pudo ser el rodamiento pero no tengo con que abrir ahí así que se quedará por un rato (de todas formas tenemos otra lavadora). Entonces ¿el capacitor lo cambio tan pronto como vea que le cuesta trabajar aunque el motor se mueva y todo?
 
Última edición:
#8
Mecánico, es "algo" que no está rodando como debe, no se que lleva adentro, si es engranaje o solo rodamientos de bola, en cualquier caso no puedo abrir ahí así que por ahora lo dejaremos.
 
#10
DOSMETROS disculpa, yo solo quería hacer una pregunta sobre el capacitor aprovechando el tema, no espero que me guíen a arreglar esta cosa por que no puedo abrir más, como dije el motor funciona, algunos cables estaban pelados y sacamos el esqueleto de un ratón, pero todo lo eléctrico ya está bien y trabaja, es un defecto mecánico pero no podemos abrir más por que no tengo herramientas con que sacar las tuercas que faltan, tendremos que esperar hasta luego, por ahora no es prioridad, igual tenemos otra lavadora. Gracias de todas formas.
 
#11
Hola amigos tengo un lavar-ropa automático que no tiene fuerza para iniciar el centrifugado, cundo esta vació lava y realiza el centrifugado correctamente, pero cundo esta con ropa solo se mueve con el motor de lavado, cuando tiene que realizar el centrifugado no puede girar y queda realizando ruido de zumbido. El capacitor es nuevo y el motor esta en perfectas condiciones mecánicas, y ya no se que puede ser y es el único lava-ropa que tengo, ayuda...
 

DOSMETROS

High 2m Modereitor
#12
Esa falla es típica de un capacitor desvalorizado (gastado) o de menor valor , yo probaría con otro capacitor , quizás el que te vendieron vino fallado :unsure: ?

El otro motivo podria ser que el bobinado del centrifugado haya quedado medio recalentado - chamuscado.

Verificá que el tambor + motor gire libremente !

Alguna vez me pasó eso en un viejo Aurora mio y lo resolví poniendole 22 uF en vez de 16 uF :oops:

Saludos !

.
 
#13
Hola amigos tengo un lavar-ropa automático que no tiene fuerza para iniciar el centrifugado, cundo esta vació lava y realiza el centrifugado correctamente, pero cundo esta con ropa solo se mueve con el motor de lavado, cuando tiene que realizar el centrifugado no puede girar y queda realizando ruido de zumbido. El capacitor es nuevo y el motor esta en perfectas condiciones mecánicas, y ya no se que puede ser y es el único lava-ropa que tengo, ayuda...
Revisa las escobillas del motor por si ya esta desgastadas, se me olvidaba comprueba el conector del motor que aveces están partidos los cables y moviendo los tienen continuidad o deja de tenerla
te dejo 2 videos que te puede ser de utilidad
 
Última edición:
Arriba