Yamaha RX V-2500

Buenas tardes, espero se encuentren bien, esta duda que planteare es para saber si estoy haciendo mal la medición.
Este amplificador lo compre para piezas, pero de nuevo quise repararlo, de inicio no prendía la pantalla solo, se escuchaba que se protegía, revise la fuente auxiliar y cambie lo que fallaba y ya prendió, pero seguía protegiéndose.
Y aquí viene la duda, en esta fuente maneja diodos de 3v lo medí con el multímetro UNIT-T UT139C, en la posición de diodos y midiéndolo con otro multímetro proporciona el voltaje que se ve en la foto.
multimetro.jpeg

Y me dio estas mediciones en el diodo de 3v.
zener 3v 1.jpegzener 3v 2.jpeg

Hasta aquí yo pensaba que los diodos zener se median como cualquier diodo, pero me quede :unsure::unsure: y ahora, compre diodos nuevos y miden también en ambos sentidos (los diodos mas caros de mi vida hasta ahora $15 devaluados pesos mexicanos c/u).

Mis dudas son, ¿es normal que midan así?, ¿es debido al voltaje de multímetro?

Podrían explicarme por que o referenciarme a una lectura que lo explique.
suerte y seguimos leyéndonos foro.

P.D.
Hace lo mismo con diodos de 2.4V que venían en el mismo pedido,
 
Cancerverus266 ya que tienes dos multímetros coloca uno en la posición de medir diodos y el otro como voltímetro de continua y verifica tu que tensión entrega entre las puntas el que esta colocado para medir diodos.

Eso responderá tu duda por el resto de tu vida.


Saludos, JuanKa.-
 
A ver creo que hice un mal planteamiento de mi duda.
Mi duda es, ¿por que mide en ambos sentidos el diodo?, arme el regulador y efectivamente me regula al voltaje especificado, claro esta con su porcentaje de variación, con una carga de 100mA (5 diodos led a 20mA c/u), el diodo es de 1/2 watt.
.5/3=166mA según yo es la máxima corriente que soporta el diodo.
Aclaro prove con diodos de 5v hasta 24v y solo dan lectura en un sentido en el otro no, pues claro:silbando::giggle:
 
Switchxxi se ha respondido medianamente pero no ha realizado la prueba que le indique, es lamentable que un usuario de hace años no acepte una opinión distinta que no cuesta nada probar.


Saludos, JuanKa.-
 
A ver en un sentido se comporta como diodo normal y cuando se llega a su voltaje , no es ruptura tiene otro nombre que no recuerdo, que es cuando empieza a conducir inversamente y es ahí donde tiene su función de regulador, es lo que recuerdo, lo que pasa es que nunca había medido un zener de tan bajo valor ( al menos para mi es bajo valor)el mínimo había sido de 9v, conseguí de menor valor como mencione por curiosidad para ver si era el mismo comportamiento, esa seria la respuesta creo. lo que mencionan de los 2 multímetros no lo realice por que ya había realizado la prueba del zener con carga y voltaje como mencione, vaya el tener si esta bien y realiza su función, el multímetro tiene el voltaje necesario por así decirlo para que el zener entre en su función de regulador, situación que no pasa con otros que no llegan a 1.5v me parece, pregunte por que de momento no puedo salir a comprar uno de esos (tenias uno pero ya se jubilo hace mucho y no se donde quedo) y no había como salir de dudas, no se ustedes pero ya llevamos 2 muertitos en la familia por el cov19, y como el miedo no anda en burro mejor no le juego al valiente,jejejejejeje .
De todas formas seles agradece su tiempo y atención, es bueno leer con otras personas,

Lo de los multímetros fueron una ganga ya que eran los del aparador y salieron por mucho mas baratos y de paso lei que el UT139C te permitía medir mejor lo de los semiconductores.

Llevo muchos años, aaaa + o - realmente es mas pasatiempo y a ratos, según la situación, pandemia ahora, hijos o esposa en hospital, con decirles que aun no eh terminado el sistema triamplificado que llevo armando desde hace años:silbando:,

Pero bueno fue entretenida la platica seguimos leyéndonos suerte y cuídense

P.D.
Recuerden leer solamente sin agregar tonos o matices solo es lectura y nada mas
 
Última edición:
Yo tengo un Unit que igual no lee bien los diodos, no le prestó atención por qué tengo otro hasta ahora que lo mencionas 🤔, he leído que hay modelos de UNI-T que igual no miden bien la frecuencia, cosa que no he revisado con el mío.

A lo mejor al voltaje inverso te refieres a la región zener de ahí su nombre.


Si está cochina pandemia nos tiene frustrados a todos 🥺
 
El UT61E según yo no mide igual, ya que un transistor que origino la compra de estos 2, al medirlo con el que tenia, indicaba que estaba bien pero ya colocado en el amplificador no activaba el relevador, así que como dije estaban de oferta, compre ambos, y solo el UT139C me dejo ver que el transistor estaba mal y de ahí pues le agarre confianza, hasta esta situación que ya mencione arriba.

En cuanto ala frecuencia, ambos no me miden la frecuencia, pero leí por ahí que colocándoles un capacitor puedes hacerlo, esa fue otra razón de la compra del 61E según yo por el rango de frecuencia que podía medir, y que usaría para calibrar, el croosover y poder terminar el sistema triamplificado, pero aun no se puede :silbando:.

Me falta investigar de que valor seria ese capacitor, de que tipo, y que se acabe la pandemia para salir a comprarlo :ROFLMAO:.
seguimos leyéndonos pues, cuando se pueda por que con las clases en línea, no sobra mucho tiempo
 
A ver en un sentido se comporta como diodo normal y cuando se llega a su voltaje , no es ruptura tiene otro nombre que no recuerdo, que es cuando empieza a conducir inversamente y es ahí donde tiene su función de regulador.

Si pero no, si no esta expresado mal, ahí esta tu problema.

Un zener en directa conduce siempre, ya sea que haya 2v como si hay 200v (suponiendo un diodo que soporte 200v que no tiene nada que ver con la tensión de zener).

Y en "inversa", osea conectándolo al revés, (Y acá esta la diferencia) no conducirá hasta que la tensión fuerce su conducción por ruptura. Todos los diodos se comportan así, solo que los zener se diseñan específicamente para que lo haga a una tensión determinada, conocida y repetible.

Haz la prueba que te indicó J2C, son solo 20 segundos. Mide la tensión y anótala, cambia los multímetros para que midas la tensión que presentan ambos en sus puntas, de nuevo, papel y lapiz.

Con esos datos y con la explicación anterior ya puedes sacar conclusiones.
 
Buenas foro aquí con un rato libre antes de dormir, pues realice la prueba que indico J2C y me quede igual:unsure:, jejej no entendí así que arme el circuito con el diodo en cuestión, con diodos led, le demande la corriente máxima posible, y lo deje unas 2 hrs por diodo y todo bien.

Los monte finalmente en el circuito y listo ya prende bien el amplificador.

Parte mala, no confié tanto en lo que hice, que no le monte los transistores finales y ahora tengo que desarmarlo de nuevo para montar los transistores finales 😅, ya probé con un amplificador externo y todas las entradas funcionan, así como las señales de los 7 canales.

En fin cuídense y suerte, seguimos leyendonos
 
Arriba