Aire acondicionado tipo split: Congela tuberías y no anda bien.

mi split se me esta congelando la tuberia de baja y cuando lo cargo de gas no me quiere subir las presiones ni el amperage por qUE pasa eso?¡
espero su pronta respuesta buenas noches!!
gracias!!!:unsure:
 
Última edición por un moderador:

el-rey-julien

Well-known-Perejil Trans
no entiendo que tiene que ver el amperaje con que se congele la tubería y cargar gas?????
quizás no te explicaste bien
 

Cacho

Antiguo tableador
Primero que nada, bienvenido al foro.

Siguiendo, edité el título del hilo que era bastante menos que poco descriptivo y te recuerdo que las abreviaturas de SMS estan para... los SMS.
Por favor, usá todas las letras al escribir en el foro, que no cuesta nada.
Gracias.
 
Jali
se me esta congelando la tuberia de baja
Cuando se congela la tuberia de baja normalmente se deba a que los filtros (Unidad Interior) o el evaporador (Unidad Exterior) estan sucios y hay que limpiarlos, y si acaso no sea eso debera de ser que el termostato del split no funciona
cuando lo cargo de gas no me quiere subir las presiones ni el amperage
no te entendi bien eso, pero si haces la carga de gas y no sube la presion por hay debe de haber una fuga de gas en la tuberia

PD: mejor recurre con un tecnico que se especialicé en aire acondicionado asi te ahorras dolores de cabeza, pero no $$$:D

Saludos!
 

Adjuntos

  • aire-acondicionado split.jpg
    aire-acondicionado split.jpg
    24.9 KB · Visitas: 23

DOSMETROS

High 2m Modereitor
Ummmm. . . probá el compresor solo con nitrógeno o aire y un manómetro de mínimo 500 libras a la salida a ver cuanto levanta. Si levanta bién verías filtro y capilar o expansora.

Es correcto emplear la pinza amperométrica durante una recarga de gas, supongamos que un compresor esté un poco flojo, una solución temporal es sobrecargarlo . . . ¿Perto hasta dónde? . . . pués hasta que su consumo sea de un 5% y hasta un máximo de un 10% más que su consumo (detallado por el fabricante).

Supongamos que la chapita dice 10 Amp., en vacío consumirá 8,5 Amp., en funcionamiento normal seguramente ande por los 9,5 Amp. Y yo lo sobrecargaría hasta 10,5 Amp. dentro de lo seguro, y 11 Amp. dentro de lo no tan seguro :cry:.

gustavocof115 , el motor en vacío consume menor energía que comprimiendo ;).

Saludos !
 
Tenes que probar realizando un mantenimiento mayor el cual incluye, entre otros;
- Lavado de la unidad, (serpentin con producto químico).
- Limpieza general del evaporador.
- Muy importante lo del (los) filtro(s).
- Corregida en general de fugas de gas.

Generalmente cuando hay congelamiento es porque falta un mmtto mayor.
 

el-rey-julien

Well-known-Perejil Trans
ya dosmetros ,es que yo justo conteste este hilo cuando tenia otro titulo y el mjs estaba sin editar y la verdad es que no entendí lo que quiso explicar jali asta que cacho edito el titulo y el mensaje , con tu respuesta esta mas que claro la solución para jali
saludos
 
Arriba