Antena Wifi direccional no funciona en Accespoint.. por que?

#21
Te reitero..... a las perdidas propias del cable en si por la frecuencia en que trabaja debes sumarle las perdidas por desadaptación de impedancia de 1.5:1 ya que es la relación que existe entre 50ohms/75ohms ...no es mucho pero todo suma cuando tenes muchas perdidas por el largo del cable en si.

Ric.
le recorté el cable.. ahora solo tienen unos 3 metros y ya me detecta redes pero no con muy buena potencia, probaré dejando 50 cm de cable y colgar en el tubo donde esta sujeta la antena el accespoint dentro de una caja ..

saludos.. gracias por tu tiempo
 
#22
hola amigos del foro, primero que nada quiero agradecer la ayuda que me ha brindado el foro.
ahora planteo mi consulta tengo 2 TP-Link TL-WA701ND y quiero ponerlos en un cerro como repetidores, mi idea es que uno reciba la señal y el otro la emita se puede ??
tengo antenas directivas (yagi) el cerro es mi muralla agradezco ayuda :apreton:
 
#24
hola amigos del foro, primero que nada quiero agradecer la ayuda que me ha brindado el foro.
ahora planteo mi consulta tengo 2 TP-Link TL-WA701ND y quiero ponerlos en un cerro como repetidores, mi idea es que uno reciba la señal y el otro la emita se puede ??
tengo antenas directivas (yagi) el cerro es mi muralla agradezco ayuda :apreton:
Hola...Si quieres experimentar, esta bien...lo que quieres hacer se hace de forma profesional mediante CPE, como ese u otros "mas profesionales" pero que vienen preparados para trabajo en ambientes exteriores, etc, etc.
Saludos.

Ric.
 

Temas similares

Arriba