Ayuda Videograbadora, graba con franja azul?

#1
Hola buenas tardes
me estoy iniciando en el rubro de la electronica
me llego esta filmadora con este problema , al reproducir lo grabado muestra el el display una franja azul alguna solucion posible.

gracias
 

Adjuntos

#2
Bueno amigo 1ro. descarta que no este activo, algun efecto de video. Luego si es capaz de reproducir video correctamente, analiza todas las etapas desde la generacion de video CCD, hasta la etapa amplificadora previa a grabación de las cabezas.
 
Última edición:
C

Cyrax

#3
Hola buenas tardes
me estoy iniciando en el rubro de la electronica
me llego esta filmadora con este problema , al reproducir lo grabado muestra el el display una franja azul alguna solucion posible.

gracias
Compañero este problema pueda que se deba a que cuando se graba se realiza bajo con lámparas fluorescentes, de sodio o mercurio, las rayas azules indican radiación UV en la grabación, mas no en la camara:unsure:, ya grabaste en un medio con luz normal es decir Luz día:rolleyes:, porque muchas veces no es la cámara si no el tipo de luz que se haya grabado en el momento:D
 
#4
Hola Gente, A mi humilde entender estamos ante un problema ,en la placa principal,No me puedo dar cuenta por la imagen, si se trata de una camara mini dv o con targeta,pareciera una panasonic Mdh1,Y si es una de estas ,esa es una de sus fallas tipicas.

Saludos.
 
Última edición:
#5
Compañero este problema pueda que se deba a que cuando se graba se realiza bajo con lámparas fluorescentes, de sodio o mercurio, las rayas azules indican radiación UV en la grabación, mas no en la camara:unsure:, ya grabaste en un medio con luz normal es decir Luz día:rolleyes:, porque muchas veces no es la cámara si no el tipo de luz que se haya grabado en el momento:D
Amigo gracias por relagalarme un poco de su tiempo, aun todavia no lo he desarmado asta tener una idea del problema posible.
aqui una imagen que he grabado en luz normal
espero me tengan paciencia
gracias



Hola Gente, A mi humilde entender estamos ante un problema ,en la placa principal,No me puedo dar cuenta por la imagen, si se trata de una camara mini dv o con targeta,pareciera una panasonic Mdh1,Y si es una de estas ,esa es una de sus fallas tipicas.

Saludos.
Amigo es verdad es una marca panasonic, pero no sabria el modelo exacto porque el estiquer a sido borrado por uso
 

Adjuntos

Última edición:
C

Cyrax

#6
Amigo gracias por relagalarme un poco de su tiempo, aun todavia no lo he desarmado asta tener una idea del problema posible.
aqui una imagen que he grabado en luz normal
espero me tengan paciencia
gracias





Amigo es verdad es una marca panasonic, pero no sabria el modelo exacto porque el estiquer a sido borrado por uso
Compañero no me había percatado que tu cámara es de Tarjeta, el problema puede ser serio, y el compañero elgriego puede tener razón, que sea un problema de video FX o un problema en placa principal.
 
Última edición:
#7
Compañero no me había percatado que tu cámara es de Tarjeta, el problema puede ser serio, y el compañero elgriego puede tener razón, que sea un problema de video FX o un problema en placa principal.
Amigo gracias por su atencion
entonces compañero ,decarto el sistema mecanico limpiando el head, sesores de cinta ,los cabezal CTL ó cabezal de audio ..?

nota : creo que este mecanismo no lleva cabezal de borrado y cabezal de audio
alguien me esplique porfavor como funciona este mecanismo?
otra vez gracias por su interes
 

Adjuntos

Última edición:
#8
yo tenia un problema similar en una panasonic y limpie el cabezal con una hoja de papel blanco de oficina umedecido en alcohol y funciono perfecta.
 
Arriba