Cocina de inducción Gelect/Atec IH-H213T

Hola, tengo una cocina de inducción marca GELECT modelo IH-H213T de ATEC Systems. Adjunto 2 fotos de la misma y tengo 2 preguntas sobre ella:
1- El ventialdor está causando ruido. Desarme la hornilla y limpié las aspas del ventilador pero sigue el ruido. No sé cómo llegar a su mecanismo de rodamiento.¿ Hay alguna solución sin tener que llegar al cambio de ventilador?
2-¿ Pueden estos equipos en algun momento causar en las redes eléctricas de la vivienda sobrevoltajes debido a alguna falla en alguna parte o componentes de su circuito interno?
 

Adjuntos

  • 20181026_152127.jpg
    20181026_152127.jpg
    258 KB · Visitas: 852
  • 20181027_051620.jpg
    20181027_051620.jpg
    321.3 KB · Visitas: 141

Fogonazo

"Qualified exorcist approved by the Vatican"
20181026_152127-jpg.174210

Ese ventilador NO está limpio.:rolleyes:

Retira la etiqueta que se encuentra en el centro del ventilador, tal vez debajo tenga otra, también la retiras.
Ahí se debería ver el buje, le colocas una gota de aceite lubricante NO muy liviano.
Una gota significa UNA sola gota, si mojas un palillo y aplicas 1/2 gota sobre el buje mejor.
Vuelve a pegar la/s etiquetas y prueba.
 

Daniel Lopes

Miembro Geconocido
Hola a todos , seguramente ese ventilador es lo mismo enpleyado en fuentes conmutadas de PC (conputadora personal).
Por questiones economicas no hacen uso de rolemãs (esferas de acero) y si un enbujamento de latón.
Ese latón si desgasta con lo tienpo y la salida mas correcta es reenplazar ese ventildor por otro nuevo (0KM) , incluso lo custo $$ dese tipo es bien accecible .
Una salida menos economica es canbiar ese ventilador por un tipo mas prolijo , ese provido de rolamentos (esferas de acero) , lo custo es major pero la vida util tanbien es mucho mas aun.
Att,
Daniel Lopes.
 
Respecto a tu segunda pregunta te dire que he investigado mas de casos donde con un osciloscopio he detectado una componente de alta frecuencia (unos 50kHz) viajando por la red a patir de este modelo de cocina cuando se ha desarmado resulta que tienen un condensador en la fuente desoldado o en falso contacto, este esta a la salida del puente de diodos por lo que funciona como filtro de alisamiento, esta se~nal entra en resonancia provocando tensiones que en ocasiones han superado los 300 Volts en una fase de 115 Volts con respecto al neutro destruyendo los equipos electronicos o las placas el'ectronicas que tienen por ejenplo algunos refrigeradores. si te interesa tengo varias fotos.
 
Buenas tengo una cocina del tipo mencionado en el título, el problemas es el siguiente, por algun defecto que no he podido encontrar se siente dentro como si algo se disparara un sonido leve como el de un relay, seguido de un bip de bocina y debido a ello no calienta. el sonido se siente por la parte del disipador de aluminio, si alguien sabe que se averió se le agradece.
 
Nada gracias es un transistor de potencia en corte. Por desgracia eso aquí no lo hay ni por los centros espirituales me dijeron. Gracias por todo.
 
Tengo una hornilla de induccion GELECT modelo IH-H213T pero no enciende ni la pantalla, la conecto a la corriente y no da ninguna señal, la abri y medi el fusible de la entrada y esta bien , fisicamente no se ve ningun componente dañado alguien puede ayudarme a encontrar una solucion.

Gracias.
 
Revisa que la fuente este entregando voltaje en la salida ya que producto a la humedad se les oxidad los alambres de las bobinas de los enrollados de los transformadores y suelen dar esa falla.
 
hola,tengo una hornilla de induccion similar a esta, me indica Error 4 (bajo voltaje), necesito sus comentarios sobre esta averia. saludos a todos
 
Pues si, he medido y esta OK, incluso hasta la etapa de voltaje directa tambien la he comprobado. Aún no he encontrado el motivo. Estaré en la espera de algunos de sus comentarios. Saludos
 
Hola, tengo una hornilla de estas y me da el siguiente defecto, alguien sabe que puede ser: ellas normalmete consumen 11.4 A en su máxima potencia, 1300 W pero la mia tiene un sobreconsumo de corriente, ahora en 900 W ya consume 11.5 A y cuando la pongo en 1300 se dispara al parecer por subreconsumo aunque en el display sigue mostrando los 1300 W solo esta consumiendo 2.4 A, esto lo medí con uun jucón, alguna sugerencia???
 
Saludos a todos, bendiciones, tengo una cocina de inducción de esta misma marca que me da sobrecalentamiento, pero apenas lleva unos minutos de funcionamiento, que podría ser esta falla, espero puedan ayudarme, gracias...
 
Te fij
Saludos a todos, bendiciones, tengo una cocina de inducción de esta misma marca que me da sobrecalentamiento, pero apenas lleva unos minutos de funcionamiento, que podría ser esta falla, espero puedan ayudarme, gracias...
Te fijaste que esté funcionando el ventilador ??? Desconetala completamente de la corriente y mueve sus aspas con los dedos , debe rodar suavemente y dar algunas vueltas antes de detenerse . De lo contrario tienes que cambiarlo o darle mantenimiento al mismo con una gotita de aceite .
 
Arriba