Depiladora no funciona bien, se traba motor.

Pinchavalvulas

Well-Unknown member
#1
Buenas.
Se trata de una depiladora Braun Silk-épil 5306 que el motor tiene puntos en que se traba o patina algún engranaje.
Mi problema es que no sé como se desmonta, no se ven tornillos ni forma de separar las carcasas, sin romperlas.
¿Aguien ha desmontado alguna ? y ¿podría indicarme como?.
¿Algun compi del Foro tiene el manual de servicio?.
He estado buscando por la red y no encuentro nada.

http://www.service.braun.com/line/SH/S5306/S5306_vb.jpg

Gracias de antemano.
Feliz Año

Saludos
 
Última edición:
#2
Yo reparé una parecida a una compañera del trabajo hace unos días y se abría con clips. Es mas, me la trajo ya ella abierta !!!!.

No hay nada tras lo amarillo? He visto algunos videos de otras braun que llevan un tornillo bajo el cabezal
 

Pinchavalvulas

Well-Unknown member
#3
Buenas.
No he quitado lo amarillo, está muy fuerte y me da miedo romperlo, pero vuelvo a intentarlo.

Edito: Está claro que las hacen para usar y tirar.
La única forma de abrirlo es apalancando, con las consiguientes marcas y rotura de pestañas.
La avería son dos piñones gastados "asín" que va a ser dificil darle solución.

Gracias por la pronta respuesta, saludos y ...

Feliz Año.
 
Última edición:
#4
La que yo arreglé era que el eje de un piñon (tras la salida del del motor) se había salido de uno de los soportes de uno de los lados y el piñón al no estar sujeto (balanceaba) saltaba. Introduje el eje correctamente y le puse un trozo de plástico de una tarjeta para que no se saliese (se desplazaba hacia fuera y se la puse de tope) y ahí está funcionando (aunque parecía piñon roto)

Feliz año.
 
Arriba