Engañar freno de mano para DVD 's difíciles

#21
jimmyhgr, te cometo que el circuito está pensado para que tenga alimentación siempre, el problema radica en el 4017, este chip tiene que resetearse entes de empezar la secuencia, y no reacciona muy bien cuando se lo alimenta al mismo tiempo que su reset es deshabilitado, pero quizá no haya mucho lio, has la prueba y "a ver" que sucede y en función de eso se podrá efectuar correcciones para que funcione perfectamente.
 
#22
jimmyhgr, te cometo que el circuito está pensado para que tenga alimentación siempre, el problema radica en el 4017, este chip tiene que resetearse entes de empezar la secuencia, y no reacciona muy bien cuando se lo alimenta al mismo tiempo que su reset es deshabilitado, pero quizá no haya mucho lio, has la prueba y "a ver" que sucede y en función de eso se podrá efectuar correcciones para que funcione perfectamente.
Saint gracias ya entiendo. Bueno en realidad eso no es totalmente necesario ya que de donde se toman los otros también va a existir un positivo directo que se puede utilizar sin ningún inconveniente.

Solo es por la comparativa con el que ya venden, ya igual estoy entendiendo que ese por el tamaño y lo demás debe de tratarse de un microprosesador.

Gracias Saint nuevamente..
 
#24
A ver, probá éste circuito , el led y R1 es solo para verlo funcionando , y tiene solo 3 cables ;)


Ver el archivo adjunto 105376
Dosmetros a no ser que yo haya hecho algo mal, lo que me mandas no hace nada :confused: igual te adjunto como lo monte y me corriges si me equivoque en algo.

El amigo Saint a dado ya con el funcionamiento correcto del sistema, quizás seria cuestión de reducir en tamaño físico el pcb y lo del cable que le sugería a ver si se podía eliminar, pero en cuanto a funcionamiento el de Saint va de lujo.

También el me a explicado el por que con este circuito creado por el, no se puede eliminar dicho cable. Pero realmente tenemos ya el circuito de "Simulador de freno de mano para DVD difíciles" logrado por el compañero Saint.

De igual manera comento que estoy trabajando ya en armarlo físicamente para probarlo funcionando en un dvd y les comentare si funciona como se quiere..

Saludos...
 

Adjuntos

#28
Probá 22k en vez de 10k , o subí el de 100uF a 220uF

Soy un torturador de 555's pero a veces me da pereza :rolleyes:
Eres un genio realmente amigo (y), pruebo con las dos opciones que me das y lo que me esta prolongando es el disparo inicial muy poco el tiempo de apagado.

De igual forma creo que si va a funcionar y esta muy pero muy facil de armarlo. mañana lo armo para probarlo en físico y te cuento, mil gracias amigo.
 

DOSMETROS

High 2m Modereitor
#29
Te tiene que estirar los dos tiempos , sinó ponele 22k y 220uF.

Eso lo soldás araña en el aire, lo sumergis en pintura epoxi negra , lo forrás con un termocontraible y lo comercializás tranquilo ;)
 
#30
Te tiene que estirar los dos tiempos , sinó ponele 22k y 220uF.

Eso lo soldás araña en el aire, lo sumergis en pintura epoxi negra , lo forrás con un termocontraible y lo comercializás tranquilo ;)
Genial , si realmente con tan pocos componentes no seria necesario montarlo en pcb y estoy seguro de que has dado en el punto exacto amigo por que haciéndolo como me dices debe de quedar exacto al tamaño que ya comercializan, eres un genio ciertamente..

millones de gracias, de igual manera quedo en notificarte si en la practica funciona correctamente por la cuestión de los tiempos, si los dvds trabajan bien con esos tiempos o hay que modificar algo. Un abrazo amigo. :apreton:
 
#32
Dosmetros amigo disculpen mi ausencia, con estos rollos en Vzla se me fue un poco todo pero me tomo unos minutos para comentarte que desde aquel día monte el circuito araña al aire y funciona de lujo. esta perfecto amigo si que eres un genio :alabanza::alabanza: .

Bueno aprovecho para agradecer a todos los que apoyaron al tema y al amigo Saint quien también aporto mucho (y) .

Gracias amigo dosmetros también por cambiar el titulo del tema para poder compartirlo mejor.

Un abrazo , hasta luego.. ;)
 
#33
Buenas tardes, ya hice la arañita conecte todo probando con una fuente de poder, pero me queda la duda si el capacitor de 100uF a cuantos volts debe de ser ya que hice la version con la resistencia de 22k y capacitor de 220uF a 10v, y trone ese capacitor, tengo una resistencia a 10k y un capacitor a 100uF 25v
Asi me puede servir o tengo algo mal
 
#35
ok ya hice la prueba 1 y no me hace el switcheo, todo esta bien al parecer o la verdad yo no entiendo porque no funciona, adiciono la siguiente imagen para ver si estoy bien o algo estoy haciendo mal de antemano gracias y use resistencia 10k y capacitor 100uF 16v
 

Adjuntos

#39
Poné otro R2 C2 pero conectados solo a la pata 4 reset

R2 probá con 5K y con 22K

Saludos !

ya puse una resistencia 22k y un capacitor 220uF, ya vi que al conectarlo tardara unos 6 segundos en encender el led probare si con eso me da para lo de la pantalla, aunque creo que ocupa mas tiempo, como podre incrementarle el tiempo de encendido.

poder hacer que encienda en unos 10 u 12 segundos



Y muchas gracias DOSMETROS
 
Última edición:
Arriba