Falla en placa universal de lavarropas Mabe carga superior.

Le instale una placa universal hace un mes y medio, funcionaba bien. Pero ahora al intentar centrifugar emite unos pitidos de error y para el proceso de lavado.
Lo que si hace es lavar, luego al intentar enjuagar primeramente centrifuga y es ahí donde se detiene.
Probé el centrifugado directo progamandolo pero emite el mismo error, primeramente desagota y al intentar centrifugar para.
Descarto problemas mecánicos porque funcionaba bien.
La placa tiene un presostato electrónico inductivo.
Me extraña que falle porque es nuevo y funcionaba bien
 

Fogonazo

"Qualified exorcist approved by the Vatican"
Tu placa ¿ Posee garantía ?

Con los datos que estás aportando NO se puede emitir ninguna opinión seria
 
No tiene garantia la placa, y esta es la 2da que le cambie y tanto la tarjeta electronica vieja como la nueva ambas universal tiene el mismo error. Probe la placa fuera del lavarropas y falla al intentar centrifugar. O sea carga-lava-desagota y al intentar centrifugar para emitiendo pitidos de fallo.
 

Adjuntos

Fogonazo

"Qualified exorcist approved by the Vatican"
No tiene garantia la placa, y esta es la 2da que le cambie y tanto la tarjeta electronica vieja como la nueva ambas universal tiene el mismo error. Probe la placa fuera del lavarropas y falla al intentar centrifugar. O sea carga-lava-desagota y al intentar centrifugar para emitiendo pitidos de fallo.
Podría ser un falso contacto ajeno a la placa.
Si el lavarropas posee correa retira la misma para que no gire el tambor (No se produzcan vibraciones) y comprueba el funcionamiento.
 

DOSMETROS

High 2m Modereitor
Si es de los motores de dos velocidades , podría ser el bobinado de centrifugado en corto o alguno de sus cables desconectado.
 

pandacba

Rocker Bear
Según dice empieza a trabajar bien y luego le falla, habría que ver como lo maneja, tal vez utiliza triacs y son algo chicos
 

Temas similares


Arriba