Hyundai Accent con la batería conectada al revés ya no anda. ¿Qué puede ser?

#22
el noventa % de las ECU que he tenido en mis manos las he podido reparar, y aquí si que no hay nada... nada de nada, y tampoco tengo conocimientos de electronica
Todo un merito lo tuyo, sin saber y sin repuestos las reparas? Podrias enseñarnos tus experiencias. Como abres los modulos para dejar la placa expuesta?
 

capitanp

Miembro irreconocible
#23
Corrijo mi comentario de hace un año, al pasar corriente con cables y al conectarlos mal eso genero yna circulacion de corrinte de unos cientos de amperes por los cables y al desconectarlos se genero un pico de tension positiva de unos miles de voltios.

Los cables actuaron como un inductor (bobina) y como tal al aplicarle esa corriente genero una FEM sobre los cables que al desconectarlo indujo la tension pico que quemo la ecu

A ver si se entendio...




Ah, Le cambiaron el titulo al post, pero si no me equivoco lo que se puso al revez son los cables pasa corriente
 
Última edición:
#24
En mi poca experiencia, te puedo decir lo siguiente, no se de electrónica, y ahora que estoy metido en este foro me doy cuenta que menos se. pero eso no significa que pueda sacar mis deducciones:
1 .el mecánico que no pudo encontrar el problema (casi siempre) le echa la culpa a la ECU.
2 . difícilmente una Ecu se va a despertar un dia y decir "hoy me quemo"
lo que podemos inferir que gran parte de los problemas de una ECU son probocados por un mal puente de cables, desperfecto en algun cable de "potencia" o algun dispositivo de potencia que fallo y nunca podemos descartar alguna "mano negra" que se halla metido por ahy.
teniendo eso claro, ataco . que me falta ????
tengo encendido? tengo inyeccion? tengo combustible?
(cuando me referia a etapas de potencia tenemos que recordar que en una ECU lo unico, lo unico que "consume" son las bobinas de encendido y los inyectores)
no tengo ni chipa ni inyeccion. obsciones CKP, o computador
no tengo chispa, tengo señal a la bobina o transformador o como quieras llamarlo, esta saliendo esa señal del computador??
no tengo inyeccion, tengo señal al inyector/res, sale del computador??
no tengo combustible,,, le pusiste combustible???
una ves que detecto que la señal no sale del computador,,, biene la mejor parte, que es bonito, es lo mejor, considero que es igual a navidad... no sabes con que te vas a encontrar....
encuentro el pin de salida (inyeccion o encendido) y lo sigo... y lo sigo... y hasta el minuto siempre estan al lado de la pista y son los mas grandes. utilizo san google para buscar sus caracteristicas... cha cha cha channn, most-fet o algo por el estilo... lo cambio por cualquier otro y hasta el minuto... toco madera... a funcionado...
todo esto con un multimetro y con un probador de L.E.D.

otro caso es cuando le colocan la bateria al reves... ahy solo tienes que buscar los componentes quemados y las pistas levantadas....

Saludos
 
#25
Aunque parezca mentira es un error bastante común poner las pinzas al revés, incluso he visto poner las bornas al revés y eso que la positiva es más grande, habiendo martillos...
 
Última edición:

Temas similares

Arriba