Lavadora-secadora Lg wd-1480adp no enciende.

#1
Buenas
Al presionar el boton de power simplemente no hace nada. Verificada la corriente, la tarjeta frontal, el boton de encendido, el switche bloqueador de puerta y adicionalmente el filter assembly (el cual se tuvo que cambiar en otra oportunidad porque se quemó).
Me dijeron que verificara la tarjeta principal, pero no se donde ubicarla.

alguien sabe? ...
 

angel36

Well-known-Gatito
#3
Buenas
Al presionar el boton de power simplemente no hace nada. Verificada la corriente, la tarjeta frontal, el boton de encendido, el switche bloqueador de puerta y adicionalmente el filter assembly (el cual se tuvo que cambiar en otra oportunidad porque se quemó).
Me dijeron que verificara la tarjeta principal, pero no se donde ubicarla.

alguien sabe? ...
creo y perdón desde ya si me equivoco, que te acabas de responder solo compañero, por que la placa principal y la frontal hasta donde yo entiendo es la misma y esta en el frente de la maquina.. creo que tengo el manual de servicio pero en otra pc y tengo que buscarlo.

que revisaste del filter assembly alli tiene un fusible y los filtros de linea corroboraste eso?

podrías poner fotos?

cualquier duda por aca te seguimos.

Saludos.
 
#5
Hola
Bueno con tarjeta frontal me refería a la del Display.
La tarjeta principal la encontré ya. Hice algunas pruebas con el tester y la verdad no se en donde puede estar el problema.
desde el filter assembly entran y salen 110V. Por lo q veo el fusible (que esta en esta tarjeta) esta en buen estado.
Pero en la tarjeta de control el led rojo no se enciende.
 

Adjuntos

angel36

Well-known-Gatito
#6
buenas

El led rojo de la placa enciende?
Comprobaste "continuidad" de los cables desde el filtro a la placa?
Probaste la placa sola sin los cables?
Si todo esto lo probaste no queda otra que una falla en la placa y al menos yo no consegui el diagrama esquematico.

Que remarcaste en ese cuadrado en la primer foto? (se quemo la resistencia?)
 
#7
Al menos la tapa se quemó. Pero esa foto fue de hace unos meses. la lavadora siguió lavando y secando. Voy a verificar la continuidad como dices.
 

angel36

Well-known-Gatito
#8
pone una foto de la placa sin los cables, marca donde llegan los cables de alimentacion y que componetes tienen primer contacto con esos cables

revisa si la placa tiene componentes SMD por debajo
 

angel36

Well-known-Gatito
#12
ok

la "resitencia" Blanca esa que esta ahi da continuidad?

podes subir una foto con mas pixeles o toma la foto mas cerca que se pueda ampliar asi se ve bien los componentes
 

angel36

Well-known-Gatito
#14
no alcanzo a ver si son zocalos simples o reles

vas a tener que mirar bien y buscar los datos de los componentes asi los podes medir

y ver los componentes de la fuente seguir las pistas de los mismos

saca con cuidado la placa del plastico mira por debajo

el fusible ese que se ve ahi esta bien?
 
#16
Deberias ubicar el micro y ver si cuado se enciende la máquina le llega alimentación, fijate cual es busca la hoja de datos ubica por donde se alimenta y verificas, si no hay nada, entre el micro y la fuente tenes el problema, si la tensión esta bien y presente, puede que el micro Kaputt!!!
 
#18
Ya he descartado casi todo. Un tecnico "especialista" vino a mi casa la revisó pero literalmente no supo que tiene.
Se me ocurre el fusible termico de la secadora. Cómo podría descartar que es esta pieza?Podría hacer un puente?
 
#20
Hola camaradas, tengo una lavadora lg wd-1480 apd que no enciende y no hace nada, que podrá ser ?

Revisé la lavadora y la tarjeta principal tiene un transistor ic de 6 patas quemado, por casualidad no sabes que modelo de ic es ?

Ésta es la tarjeta de la lavadora secador lg wd-1480 apd
 

Adjuntos

Última edición por un moderador:

Temas similares

Arriba