Lavadora Siemens WM14S740EE/01

#1
Hola a tod@s tengo una lavadora Siemens número de referencia WM14S740EE/01, me da el siguiente error en el display "obstrucción de bomba". He probado a limpiar la bomba del desague estaba limpian, me he fijado en la bomba, funciona bien pero cuando ha terminado de sacar el agua sigue funcionando. ¿Qué puede estar pasando? Saludos y gracias por su tiempo.
 
#2
Pues que tal vez el sensor de agua le esta diciendo que hay agua, dicho de otra manera, que se quede activado, comprueba si el tubito de aire que activa dicho sensor esta obstruido
 
#4
Pues que tal vez el sensor de agua le esta diciendo que hay agua, dicho de otra manera, que se quede activado, comprueba si el tubito de aire que activa dicho sensor esta obstruido
Lo he comprobado no se encuentra obstruido, ¿Puede ser porque este mal el presostato? Es electrónico, ¿se puede comprobar? Gracias ¡Feliz año 2017!

Probale un reset . . . .
He visto el video pero no se corresponde con el modelo de lavadora siemens que tengo, ¿Sirve para todos los modelos? Gracias ¡Feliz año 2017!
 
#6
Solo cuesta probar , fijate que dice que sirve para varios modelos inclusive de otras marcas . . .
Siento tardar con estas fiestas no he tenido tiempo, he probado hoy a resetear la lavadora pero no funciona en este modelo, también he cambiado el presostato pero sigue apareciendo el mensaje de bomba obstruida. ¿Puede ser porque no sea reseteado que aparezca el error? Gracias
 
#8
La bomba solo funciona cuando empieza hacer el desagüe, pero cuando ha terminado de vaciar el agua sigue funciona y no se para hasta que no da el error. He pensado en el presostato, se le he cambiado pero sigue apareciendo el error. He probado hacer el reseteo pero en este modelo no funciona o no lo hago bien pero he probado dos o tres veces. Gracias
 

Temas similares

Arriba