Led Estroboscopico Moto

Buenas Noches. Aficionado Tengo otra inquietud.
Cuando la moto esta apagada el tiempo de intermitencia es normal, pero cuando la prendo ese tiempo se aumenta es decir brillan mas rapido practicamente casi al mismo tiempo. me podrias orientar que puedo hacer en ese caso.
si no es mucha molestia podrias indicarmelo mediante una simulacion.
gracias y perdona tanta molestia.
 
Hola.
Son los osciladores (4093) variían la velocidad debido a que cuando la moto se enciende aumenta el voltaje y eso altera la frecuencia de los osciladores. Se puede solucionar usando un diodo zéner sólo para los osciladores.

Chao.
elaficionado.
 
Buenas Noches, Aficionado perdona mi ignorancia pero me podrias mostrar donde va exactamente este diodo Zener en mi circuito, cuando lo voy a comprar en la tienda de electronicos lo debo pedir con alguna especificacion?, debe ir acompañado de alguna resistencia o algo asi por el estilo?
Gracias, perdona mi preguntadera pero es que gracias a ustedes y en especial a ti aficionado me a vuelto a nacer la pasion por esta arte...(y)
 
Hola.

Te doy dos opciones, la del diodo zéner y la del 556 (o dos 555).

La del diodo zéner es la más simple de implementar en un circuito ya hecho.
Pero, la del 556 (o dos 555) es la mejor, ya que este oscilador no se ve afectado por la variación de voltaje de manera significativa (se puede decir no se afecta).

Chao.
elaficionado.

Nota: Usa 556 (o dos 555), para el circuito de la moto de tu hermano, para que no tenga el problema que tu tienes.
En el gráfico del 555 vas a ver que hay doble numeración de los terminales. La numeración externa corresponde al 556, y por supuesto la interior al 555
 

Adjuntos

Última edición:
hola ya termine de hacer el strober para moto fue facil lo coloque en lo mas lento que se pudo para poder contar los disparos del 555 y el 4017 y asi configurando los disparos seguidos utilize diodos 1n4148 son pequeños y que quedan con buen brillo los leds mas tarde o mañana les paso el plano de configuracion....
el plano esta de esta forma 4017 seguido de los diodos tres por cada lado la resistencia de 220 ohm y en los leds a tierra mas tarde les paso el plano facillll listooo muchas graciassss :);-):cool:
 
(y)Buenas Noches, aqui les cuelgo los dos videos de como quedan los leds estroboscopicos en mi moto Kymco Bet&Win 250 en la parte de adelante y atras. De nuevo muchas gracias a todos...(y);)

Lamentablemente el nivel de compresion de video que exige el foro no permite apreciar muy bien la cantidad de parpadeos que da en cada lado, pero la verdad emite bastantes por cada lado, es super chevere como se ve...
 

Adjuntos

Hola aficionado, tengo una gran inquietud:confused::confused::confused:. resulta que le quice montar este mismo proyecto (el que coloque en la respuesta 122 de esta pagina) a la moto de mi mejor amigo, y ya van cerca de tres veces que me lo quema, incluso me atrevi a probar colocandole el mio que habia montado en mi moto (respuesta 129 de esta pagina) y tambien me lo quemo.

La moto es una Discover 135 de bajaj la misma que hace las pulsar, usa bateria de 12 voltios.

lo raro es que cuando lo conecto a la bateria de esta moto el cable que va desde la bateria se recalienta demasiado y al rato todo el circuito echa humo, claro esta que los leds no se queman.

a mi parecer nesecito una proteccion para el circuito.

Fanatico yo se que te he molestado demasiado con este tema pero te pido el gran favor que me ayudes con esto ya que hemos gastado un buen dinero en estos componentes y todos se nos quemaron, pero creo que en ocasiones hay que perder para aprender:LOL:...


si te queda facil me prodrias regalar varios ejemplos de respuesta o el mejor que pueda implementar, pero no como imagen sino como simulacion en livewire.

De antemano te agradesco toda la ayuda que me puedas brindar y una vez mas perdona mi conchudes...:apreton:
 
Si fanatico los tres que hicimos y aun el mio fueron probados primero en una bateria que tengo nueva de 12V y luego en mi moto, pero cuando los montamos en la moto de mi amigo todos se fundieron incluyendo el que tenia mi moto que fue el que tenia funcionando durante 15 dias seguidos sin problema.
:apreton:
Te cuento que en la parte inferior de los condensadores se ve como ahumado.
 
Hola.
Me temo que estás conectado mal el ciruito a la moto, por si funcionó antes de instalarla (y tu circuito trabajó durante 15 días sin problema).
Mide el voltaje de la batería de tu amigo, y mira cuál es el máximo voltaje que da.
Bien yo sé nada de motos, pero sé algo de automóviles, y he visto automóviles que trabajan con la polaridad de la batería invertida (el chasis, o la lata del automóvil estaba conectada al más (+) de la batería).
Comprueba eso en la moto de tu amigo.

No se me ocurre nada más.

Chao.
elaficionado.
 
yo tambien creia lo mismo, pero lo revise una y otra vez y el negativo esta con el chasis de la moto.

El voltage que medi en la bateria de la moto es de 12.60v estando apagada. no la quise prender porque creo que el voltage seria mayor al que ya me da.

es posible que algun componente de la moto me rechace el circuito?:confused::confused::confused:
 
Hola.
Lo que se me ocurre es que, el circuito no está bien aislado, y hace cortocircuito.
Los circuito integrados pueden trabajar hasta 15V (18V máximo), por lo que, no creo que sea por un sobrevoltaje.

No sé si tienes armado un circuito, si es así, pruébalo en tu moto, para saber si funciona.
Si esto es así, usa dos cables y conectalos a los bornes de la batería de la moto de tu amigo (la moto apagada), y usas estos cables para alimentar al circuito y mira que sucede.


Suerte.

Chao.
elaficionado.
Nota: pon un diodo en el más (+) del circuito (el ánodo del diodo va la + de la batería y su cátodo va al + Vcc del circuito), para protejerlo de una mala conexión de la polaridad de la batería.
 
Hola, soy nuevo en esto y no se si estoy haciendo bien en escribir aqui, pero de todo lo que he buscado en el foro, lo que mas se ajusta esta aqui. Vereis, me han encargado que sustituya las luces estroboscopicas de una ambulancia, que son de descarga de gas, por unas Led, ya que cuando tienen una emergencia y tiene que estar la ambulancia parada un buen rato se les descarga la bateria, y con los led al consumir menos, dudo que se le descargue enseguida, bueno el caso es, necesito sustituir 2 focos de descarga de gas por 2 leds, los leds serian blancos, y en funcion del espacio serian 2 tiras de led de 10 cada una, una encima de otra, y deberia destellar la de ariba y luego la de abajo, 5 veces cada una, y el proceso se repite indefinidamente... cual de los esquemas de los que habeis posteado aqui me recomendais?? funcionaria a 12V no estables ya que estando encendida se elevaria a 13,5 aprox... un saludo y gracias anticipadas
 

Temas similares

Arriba