Microonda Electrolux enciende con solo enchufarlo

#1
Buenas modelo EMNAA203D2PW, primero se enchufa encendía solo trabajando magnetron pero sin prender ventilador ni luz, luego verificando cambie relay, ahí prende ventilador y luz y trabaja como norma, sigue falla que se enchufa y enciende todo solo ventilado, plato y luz, ahí programo 30 segundo y anda como normal y corta magnetron pero sigue el resto, probé las llaves y están bien alguna sugerencia, gracias ...
 
#2
Buenas modelo EMNAA203D2PW, primero se enchufa encendía solo trabajando magnetron pero sin prender ventilador ni luz, luego verificando cambie relay, ahí prende ventilador y luz y trabaja como norma, sigue falla que se enchufa y enciende todo solo ventilado, plato y luz, ahí programo 30 segundo y anda como normal y corta magnetron pero sigue el resto, probé las llaves y están bien alguna sugerencia, gracias ...
Lo mejor en estos casos es hacer trabajo "detectivesco". Si el ventilador prende solo lo único que tenés que hacer es seguir el camino de sus cables hacia su alimentación (nunca arreglé un microondas pero seguro el plato y la luz se alimentan con los mismos 12v) Algo debe estar en corto. (¿un transistor quizá?)

Saludos
 
#3
Lo mejor en estos casos es hacer trabajo "detectivesco". Si el ventilador prende solo lo único que tenés que hacer es seguir el camino de sus cables hacia su alimentación (nunca arreglé un microondas pero seguro el plato y la luz se alimentan con los mismos 12v) Algo debe estar en corto. (¿un transistor quizá?)

Saludos
no todos los microonda usan la mismo voltaje de 12v el que me regalaron tenia un problema similar nada mas que al enchufarlo prendia la luz y giraba el plato pero el sistema tactil no respondia ,me he fijado que la lampara y el motor del plato trabaja con 220v en ese microonda
 

Temas similares

Arriba