Problema con Control Remoto TV Hitachi

#1
Buenas tardes compañeros, tengo un problema, que parece una pavada, pero sinceramente encontrar el problema es complicado, les cuento:

Resulta que el control remoto de mi tv de repente dejo de funcionar, y apretar los botones de la tele, me vuelve loco. cambie las pilas del control remoto, y el control anda, por que lo pruebo con una camara de fotos y veo el IR titilando, de hecho cambie tambien, el Emisor IR del control Remoto, y el receptor del televisor, y aun asi el problema persiste. que puede ser?, si he cambiado tanto emisor como receptor.. muchas gracias.
 

Adjuntos

angel36

Well-known-Gatito
#2
podrias buscar el esquema de ese modelo por empezar para ir descartando el buen funcionamiento de los componentes asociados al receptor ....

por otro lado solo cambiaste el emisor del control ? el resonador no?

en mi caso siempre cambio los dos....
 
#3
podrias buscar el esquema de ese modelo por empezar para ir descartando el buen funcionamiento de los componentes asociados al receptor ....

por otro lado solo cambiaste el emisor del control ? el resonador no?

en mi caso siempre cambio los dos....
Resonador??, que es eso?? si, solo cambie el emisor del control, y el receptor del televisor
 
#7
Yo tuve la misma avería el les hacia destellos mirando a través de una camara , pero no funcionaba, el problema era del resonador del mando. A veces se rompen interiormente y no funcionan a la frecuencia que tienen que funcionar.
 

Temas similares

Arriba