Problema con osciloscopio en multisim 8

#1
#2
extraño, porque yo no uso la entrada T.

Porque no usas 2 osciloscopios?
1 con G y A a la resistencia , y
2 con G y A en el secundario del transormador

o

un osciloscopio con
G a tierra , A al extremo superior del transformador y B a la union de la resistencia/diodo y luego utiliza una funcion del osciloscopio.
 
#3
Bueno le quite los osciloscopios es igual me parece que es el circuito pero no se como hacerle para verificar mi circuito por favor ayudenme ya tengo 3 dias en esto
 
#4
no esta definido el modelo para ese diodo. buscate otro dentro de las librerias (quiza el 1n4001 si este definido) , o modifica el que tienes o crealo (busca en la ayuda de multisim )
 
#5
Hola a todos!

Bueno, respecto al programa para diseño de todo tipo de circuitos y de medidas con osciloscopio os recomiendo el "Electronics Workbench Educational Edition", esta muy completo..

En el circuito que muestras pienso que el error esta en el valor que le das a la tensión de entrada, intentalo con la tension eficaz del transformador y otra cosa que se me olvidaba, en el esquema T no es necesario conectarlo y G va conectado directamente a masa..

Aqui os dejo un par de circuitos que hice. Espero haberles servido de ayuda :)
 

Adjuntos

#7
Tu error radica en que has conectado el triger (T) del osciloscopio este terminal se utiliza para sincronizar mediciones en el osciloscopio, solo debes conectar los canales CH1 y CH2 y como punto comun G que va conectado a tierra o masa