Suciedad en tambor de lavado de lavadora drean concept mod.CDA

#1
hola amigos del foro , tengo una falla al encender la lavadora carga agua y al comenzar el lavado se corta y el tablero queda titilando , cambie el manguera transparente y presostato porque fallaba y sigue el problema , lo saque nuevamente y puentee los dos terminales que van al mismo y la lavadora funciona perfectamente , ahora las preguntas son dos , al tener suciedad , no mucha dentro del tambor de lavado puede ocasionar esta falla cuando el presostato esta conectado ? y como sacar la turbina porque saque la tapa del centro del eje y al tirar de la turbina esta ni se mueve . Saludos a todos !!!! ...
 
Última edición:
#2
Hola katodo

Es poco probable que el tener suciedad el tambor provoque ese tipo de falla. Normalmente a ese tambor se le adhiere mucha suciedad.
Por acá, para limpiarla, hacemos un ciclo de lavado; el más largo, con un cuarto de cloro y sin ropa. El cloro favorece la limpieza. No queda como nueva pero si limpia mucho.

No entiendo claramente esto que dices:
y como sacar la turbina porque saque la tapa del centro del eje y al tirar de la turbina esta ni se mueve.

Probablemente te refieras a las aspas que agitan la ropa. Si es así entonces hay tres formas de sacarlas:
Unas traen al centro un tornillo de cabeza hexagonal que hay que quitar para poder sacarlas.
Otras salen tomándolas de la base, la parte más baja, y dando un tirón muy fuerte hacia arriba.
Y otras traen un tornillo de cabeza de cruz, verticalmente casi abajo, el cual hay que quitar completamente para poder sacar las aspas.

El tipo de falla que te daba esa lavadora es causada, generalmente por un sensor de movimiento que tiene el motor.

saludos
a sus ordenes
 
#3
Hola Carlos , recien ayer pude seguir con la lavadora sobre la que consultaba la semana pasada , quiero decirle que esta lavadora no tiene sensor en el motor , ya cambie manguera , presostato y limpie contactos de ficha de programador , tambien la llave de puerta siempre estuvo anulada , lo raro es que cuando puenteo el presostato la lavadora arranca y no se corta , por eso apuntaba yo a la suciedad que tiene en el tabor , me seria muy util otra opinion suya , gracias desde ya , saludos
 
Y

Yetrox

#4
hola amigos del foro , tengo una falla al encender la lavadora carga agua y al comenzar el lavado se corta y el tablero queda titilando , cambie el manguera transparente y presostato porque fallaba y sigue el problema , lo saque nuevamente y puentee los dos terminales que van al mismo y la lavadora funciona perfectamente , ahora las preguntas son dos , al tener suciedad , no mucha dentro del tambor de lavado puede ocasionar esta falla cuando el presostato esta conectado ? y como sacar la turbina porque saque la tapa del centro del eje y al tirar de la turbina esta ni se mueve . Saludos a todos !!!! ...

@katodo No sera que el interruptor de la puerta o tapa no hace buen contacto, esta flojo o medio roto:unsure:, bueno te lo digo porque muchas veces dejan caer la puerta o la cierran duro(n)

Eso le paso a una lavadora de una amiga que cuando iba a batir se detenía, le fije bien el interruptor para que hiciera buen contacto la puerta y listo:D, no se si sea ese mismo fallo... pero si lo puenteas y funciona bien debe ser ahí el problemon.
 
Última edición:
#5
Hola katodo

Como te recomienda Yetrox. Es muy probable que lo que está fallando en tu lavadora sea el interruptor de la puerta.
Si como dices: puenteas ese interruptor y la lavadora funciona bien. Pero cuando le quitas el puente ya no funciona bien, entonces el interruptor es la causa de la falla.

Puedes visitar google.com preguntándole por: Reparación Para Lavadoras de Ropa
Inclusive puedes agregar la marca y el modelo de tu lavadora en ese texto.

saludos
a sus ordenes
 
Arriba