TV LED admiral ef3912, con rayas en la pantalla.

#1
Hola amigos, haber si me podeis ayudar, Al encenderla salen rayas verticales que se van disipando poco a poco hasta que queda en negro, pero no apagada los led siguen encendidos. una de las veces al moverla encendida salido el cartel de no signal, pero enseguida volvio a las rayas y a quedarse en negro...he sacado y limpiado todos los flex y conectores por si era un mal contacto, pero sigue igual....Continuando con la investigacion, me he dado cuenta de que cuando pulso la tecla de "menu", sale un cuadrado grande blanco..como si fuera la ventana de menu..y luego desaparece poco a poco, imagino que al no utilizarlo el menu se cierra solo...con la antena conectada no tengo imagen ni sonido..he comprobado los voltajes de la fuente de alimentacion y son correctos. uno en vez de 5 voltios me marca 4.6..pero imagino que eso entra dentro de la tolerancia. los led encienden todos bien la desarme entera, haber si alguien puede orientarme donde puede estar la averia, muchas gracias, saludos.
 
#2
Este es una caso más de "ADIVINEN EL DAÑO"........ amigo al menos subi una foto o un video, algo, imaginate que a nosotros nos toca "adivinar" entre más datos mejor, una imagen dice más que mil palabras!!
 
#4
Este es una caso más de "ADIVINEN EL DAÑO"........ amigo al menos subi una foto o un video, algo, imaginate que a nosotros nos toca "adivinar" entre más datos mejor, una imagen dice más que mil palabras!!
Vale pense que lo habia explicado bien,,mañana hago unas fotos de lo que se ve en la pantalla y las subo. gracias por contestar...
 

Temas similares

Arriba