Tv Philips L03.2L AA aveces no enciende

#1
buen día.. tengo esta tv ..que aveces no me enciende ..me llego de otro taller... el problema original era un problema de pantalla.. según me reporto el dueño.. pero cuando lo destape me encontré con que no tenia el horizontal..y le puse un D2586 y me funciono muy bien después me dio la falla que aveces me enciende y aveces no.. en el sentido que tengo 5v. de stb. pero al darle power no hacia nada y solo así se queda pero me funciono normal después de hacerle algunas pruebas al día siguiente me dio el mismo problema de que no encendia.. ... ya realice algunas pruebas.. como cambiar el acoplador, reemplazar filtros de fuente,reemplace filtros en la etapa secundaria ..me di resistencias y capacito res asociados a la etapa del acoplador.. por el momento me esta funcionando normal pero tengo dudas que me de el mismo problema .. espero algún aporte para tener en cuenta .. si me da otra vez la falla... gracias.. ...
 

el-rey-julien

Well-known-Perejil Trans
#2
esa falla,cuando quema el tr horizontal y luego le cuesta encender es el 100% de las veces falla en los filtros secundarios de la fuente, sobre todo el capacitor de 100 µf por 160 volt ,
pero nunca esta demas reemplazar también los del primario de la fuente,
también verifica el capasitor de poliester que esta conectado en el colector del transistor horizontal ,es uno solo asi lo vas a encontrar rápido,es uno de 1600 volt

PD:
siempre medir la tensión de la fuente cuando no enciende y veras que esta entre los 50 y 60 volt y no en 95 volt que es una tensión ''normal'' para un philip,cuando es asi yo tengo un condensador de 100µf x 160 que lo agrego ''para probar'' sin sacar el original , si enciende y las tensiones se normalizan,si reemplazo el filtro
 
Última edición:

el-rey-julien

Well-known-Perejil Trans
#4
adjcp,,,,,, si le pone ''horizontal'' el original no va a encender ,,,,,, pues esta quemado,,
ahora si le coloca una nuevo transistor con el valor original es otra cosa ¡¡¡
 
#6
adjcp,,,,,, si le pone ''horizontal'' el original no va a encender ,,,,,, pues esta quemado,,
ahora si le coloca una nuevo transistor con el valor original es otra cosa ¡¡¡
usted sabe a lo que me refiero su majestad, es obio que nadie montaria un horizontal dañado con la esperanza de que la tv funcione. tendria que tener mas fe que el mismo dios :LOL: me parece que se entendio lo que quise decir desde el principio
 
#7
¿Con el control remoto hace la misma falla al encendido? Prueba con el control y si no hace la falla es option mode, saludos.
 
#8
mira si el tsh esta quemado de nuevo revisa bien fuente voltajes y todo, pulso horizontal tambien imcluso hay algunos modelos de tv que el fly se haberia y pasa que quema los tsh por estar alterados los mismos fly el tsh se sobrecalienta y se quema. si todo lo demas esta ok prueba cambiado la epron pasa muxas veces que la epron se daña y da esos sintomas.
 

el-rey-julien

Well-known-Perejil Trans
#9
usted sabe a lo que me refiero su majestad, es obio que nadie montaria un horizontal dañado con la esperanza de que la tv funcione. tendria que tener mas fe que el mismo dios :LOL: me parece que se entendio lo que quise decir desde el principio
jajaja, si bien fue chiste,,,hay mas de uno que quizás si lo haga y luego ''ya no anda y se me quemo la fuente'' :LOL:
 

el-rey-julien

Well-known-Perejil Trans
#11
bueno algunos no saben medir los componentes con el tester
exacto a eso me refiero¡¡.por eso en lo pocible (fuera de chiste) hay que explicar las cosas como si fueran un bebe,es decir explicarlo de forma que no quede ninguna duda ,pues recuerda que no todos saben mucho (haun asi nosotros mismos tampoco sabemos jajaj,)por eso es necesario
explicar bien,que no queden dudas,
recuerda que todos alguna ves fuimos novatos
 

Temas similares

Arriba