Variador de Frecuencia SEW Mod: MC LTE A 0004-201-1-00 220v monofasico 0,5 HP

#1
Saludos amigos me entregaron este variador de frecuencia para instalarlo, antes lo probe y el se energiza pero solo eso entre a los parametros lo parametrise con los datos del motor y para arranque remoto con un interruptor y un potenciometro para ajuste de velocidad, pero no se habilita no arranca el motor el dueño me dice que el lo compro usado y que estaba funcionando, pero yo no creo para mi hay algo malo en la tarjeta de control quisiera de uds una orientacion si se puede reparar yo tengo el manual de usuario y puse parametros de fabrica pero sigue igual ...
 
#2
Hola, acaso muestra alguna leyenda de fallo?
Cómo intentas darle RUN?, mediante una entrada digital seguramente.
Chequea que esté seteada esa opción. Pues quizás está en modo RUN, desde el panel frontal, o bien mediante módulo de comunicación.
 

pandacba

Rocker Bear
#3
Antes que nada tenes el manual??? Lo pasaste a remoto? Prende el display
Antes de cambiar algún parámetro te aseguraste que funcionaba?
 
#4
Saludos amigos gracias por responder,en cuanto a sus preguntan el display enciende normal con la leyenda (stop) lo trato de arrancar de 2 maneras primero por el teclado de usuario que este trae y tambiem por la bornera con un interuptor,y potenciometro de 10k para el ajuste de velocidad, cambiando el parametro P 12 . En el manual dice al respecto de este parametro P 12=0 control por bornera o remoto, P12 = 1 control por teclado solo giro a la derecha, P 12 =2 control por teclado giro a la derecha y a la izquierda pulsando el boton start no me da ningun mensaje de error solo se queda en stop, el manual me dice que este mensaje aparese cuando el variador no esta habilitado o sea no esta en run, motor parado , no hay fallas presentes y el variador esta listo para arrancar o sea esta normal.
 
#5
Bueno, verifica los parámetros relacionados a control de marcha, y además los parámetros de motor cargados en el variador, sean coincidentes a la placa.
No parece haber problemas en el variador.
 

pandacba

Rocker Bear
#6
Cuando das marcha que hace? que muestra el display? podrias tomar fotos o un video, ya que necesitamos ver sin ver no es posible opinar demasiado
Has intentado volverlo al estado de fábrica?
 
#7
Saludos gracias por de dedicar parte de tu tiempo en responder, en lo que refiere a los parametros de fabrica ya lo hice sin ningun resultado positivo,este variador tiene un puerto RJ45 henbra pero no tengo como probar ese puerto y en el manual no veo un parametro que me diga si se habilita o deshabilita por un parametro en cuanto a las fotos voy a tratar de subir algunas
 
Arriba