Alto consumo de energía en horno eléctrico.

Tengo un horno eléctrico modelo EKF 423 M con un consumo de 2.6 KW a una corriente de 220 V, al encender el horno este marca un consumo de 8.5 KW, eso es mas de lo que debería y no se que es lo que ocurre.
 
Tengo un horno eléctrico modelo EKF 423 M con un consumo de 2.6 KW a una corriente de 220 V, al encender el horno este marca un consumo de 8.5 KW, eso es mas de lo que debería y no se que es lo que ocurre.
La corriente no es de 220V, esa es la tensión o voltaje. La corriente máxima para ese equipo ronda en los 12 Amperes de corriente
Entiendo que el horno no tiene nada para medir consumo....
¿ Dónde marca 8,5 kW ? ¿ En algún instrumento externo que usted usa para medir ? Si estuviera consumiendo eso, las protecciones ó los fusibles deberían haber saltado.
*-Algo de su relato no se corresponde. Diga con que instrumento le mide los 8,5 kW y
*- ¿ El horno funciona bien o que problema tiene éste ?
*- No menos importante....¿El horno está absolutamente limpio por dentro y por fuera ? Sobre todo grasa ó carbón
 
Un amigo electricista me ayudo a medir los KW con uno de sus instrumentos de medición,
el horno esta en perfectas condiciones y limpio, además de que funciona con normalidad, el cliente me informa que consume mas energía de lo que consumía antes cuando estaba nuevo
los protectores que tiene es un taco termomagnético y este no se dispara, solo se que el contador eléctrico esta marcando demasiado y el valor del recibo esta por las nubes
 
Un amigo electricista me ayudo a medir los KW con uno de sus instrumentos de medición,
el horno esta en perfectas condiciones y limpio, además de que funciona con normalidad, el cliente me informa que consume mas energía de lo que consumía antes cuando estaba nuevo
los protectores que tiene es un taco termomagnético y este no se dispara, solo se que el contador eléctrico esta marcando demasiado y el valor del recibo esta por las nubes

Esto lo tenías que escribir al principio, de todas maneras sique siendo una descripción bastante pobre del horno y de la instalación.

Esas resistencias calefactoras suelen estar dentro de un tubo metálico, el desperfecto típico es que la resistencia toque la pared del tubo y te fugue a tierra. Cuando pasa esto salta inmediatamente el diferencial, pero si no hay... la corriente solo estará limitada por la imaginación...

De ser así, se debería haber dado cuenta tu amigo, por lo que será muy útil un texto de al menos 300 palabras describiendo lo que hizo tu amigo, el historial del horno y tu instalación eléctrica.
 
Un amigo electricista me ayudo a medir los KW con uno de sus instrumentos de medición,
el horno esta en perfectas condiciones y limpio, además de que funciona con normalidad, el cliente me informa que consume mas energía de lo que consumía antes cuando estaba nuevo
los protectores que tiene es un taco termomagnético y este no se dispara, solo se que el contador eléctrico esta marcando demasiado y el valor del recibo esta por las nubes
Si lo que su AMIGO mide es correcto sus resistencias estan perdiendo energia a tierra, lo extraño es que nadie se haya accidentado
Consiga un disyuntor diferencial de 25 o 40 amperes y alimente su horno a travez de este dispositivo , si al encender el horno, este corta o protege su horno esta roto, debe llamar a un técnico que busque y encuentre la perdida a tierra.
Como sea, si no tiene un disyuntor, con un buen tester que mida 20 megohms o mas vá a encontrar la falla porque es ENORME, tenga cuidado y no se mate usted mismo. La perdida se puede buscar sin encender el horno.
 
Si el "amigo" es electricista y midió esa potencia pero no se dio cuenta de que algo anda mal....... o no es amigo o no es electricista y la medición la hizo a ojo 😂😂😂😂😂
Además, si el horno tiene alguna fuga..... apenas lo tocas te vas a dar cuenta.
 
Ah ya entendí, el AMIGO miro el horno y vio que era Gris y verde y en seguida entendió que eran 8,5 KVA

pensó.....
negro = 1KVA
marron = 2Kva
rojo = 3Kva
amarillo= 4kva
verde = 5KVA
azul = 6kva
violeta = 7kva
Gris = 8kva
blanco = 9kva
Fin del misterio :rolleyes: :unsure: y si no es , seguro es lo mas probable ! ¿no ?

Fé de erratas

negro = 0KVA
marron = 1Kva
rojo = 2Kva
naranja = 3kva
amarillo= 4kva
verde = 5KVA
azul = 6kva
violeta = 7kva
Gris = 8kva
blanco = 9kva
:LOL:
 

Pinchavalvulas

Well-Unknown member
Les tiro una idea... Por si sirve.

Un conocido, técnico de Sanyo, me contó que en los microondas fallaba mucho el motor del plato. Se ponían con fugas a chasis y saltaba diferencial.

En taller el horno no fallaba y en domicilio sí. Después de darle muchas vueltas al tema se dio cuenta de que en el banco de trabajo no tenía toma de tierra. Rectificó la instalación y añadió diferencial y ya entonces pudo ver que si fallaba y enseguida encontró el culpable.
 
Hola, me parece que se está confundiendo 2.6Kw con 8.5Kwh.
Suenan parecido, se escriben parecido, una es derivada de la otra, pero no son lo mismo.
Se deberá medir el horno con un megóhmetro para descartar pérdidas.
Y luego medir la corriente con una pinza amperométrica.
 
Buenas...ante todo decir que no soy profesional ni me dedico a reparar enseres salvo los de mi familia...el problema lo tengo con un horno teka electrico viejo....saltaba el diferencial en casa de mis padres...reviso y veo que el termostato no corta y que una resistencia esta dañada...la otra me da un valor de unos 35 onhmios..cambio todo, menos la resistencia superior..pero sigue saltando en la posicion superior...la inferior funciona perfectamente. Cambio la superior y me sigue saltando..a todo esto el termostato corta a la temperatura pero no se apaga el piloto que se supone señaliza que el horno esta apagado, sin embargo la resistencia si que corta(la inferior).
Sigo probando, desconecto tierra del horno y conecto..y sigue saltando el diferencial..
No se los amperios del diferencial pero es de los viejos de los alargados con una palanquita
el horno es basico..conmutador de 4 posiciones 0 ,inferior,superior e inferior,superior...un termostato, piloto de señalizacion y luz interior con interuptor....
tiro el horno?
 
Buenas...si cambie termostato y las dos resistencias...la de abajo va bien...no me salta el diferencial,ni corta la luz...pero la de arriba si...ni siquiera con la toma de tierra del horno quitada, sigue saltando...el caso es que a veces no salta del todo el diferencial...o sea que no se baja la palanca...pero si se va la luz..no creo que sea por consumo porque la resistencia de arriba es practicamente igual
 

Pinchavalvulas

Well-Unknown member
No se los amperios del diferencial pero es de los viejos de los alargados con una palanquita
Siempre llevan una pegatina con los Amperios y además pintado en negro sobre el plástico. Los diferenciales son los más anchos ¿cuántos contactos/conexiones tiene?

a veces no salta del todo el diferencial...o sea que no se baja la palanca...pero si se va la luz..
Eso no es normal, si se va la luz sin saltar la palanca es que no está bien o tienes un problema en la instalación eléctrica.
 
Ya.. La historia es que solo se va cuando conecto el horno en la parte superior....
No salta con ningún electrodoméstico, ni siquiera con el horno a 200 grados con la resistencia inferior.
 
Última edición por un moderador:
Arriba