Circuito serie no funciona

Hola, estoy intentando hacer un circuito en serie con un interruptor y dos focos.
El tema es qUE no hay manera de qUE funcione, las lampara no encienden, el voltaje al qUE lo enchufo es de 220v, las dos lamparas son led de 9w, soporta corriente de 75 mA.
Ustedes tienen alguna idea de por qUE pasa esto?
 
Última edición por un moderador:

Daniel Lopes

Miembro Geconocido
Hola, estoy intentando hacer un circuito en serie con un interruptor y dos focos, el tema es q no hay manera de q funcione, las lampara no encienden, el voltaje al q lo enchufo es de 220v, las dos lamparas son led de 9w, soporta corriente de 75 mA. ustedes tienen alguna idea de porq pasa esto?
Hola caro Don solarev , se no for de muchas molestias , ? podrias subir un dibujo de como armaste esa série ?
!Saludos desde Brasil!
 

Fogonazo

"Qualified exorcist approved by the Vatican"
Hola, estoy intentando hacer un circuito en serie con un interruptor y dos focos.
El tema es qUE no hay manera de qUE funcione, las lampara no encienden, el voltaje al qUE lo enchufo es de 220v, las dos lamparas son led de 9w, soporta corriente de 75 mA.
Ustedes tienen alguna idea de por qUE pasa esto?
URL="http://www.forosdeelectronica.com/f29/esta-aqui-tema-8069/"]Reglas generales de uso del foro[/URL]

03) Cuando preguntes, danos la máxima información posible. ¡ No somos adivinos !

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.
Esto incluye emplear signos de puntuación e interrogación,, comenzar un renglón nuevo con mayúscula, Etc. No nos gusta la escritura "En Bloque"

12)
Cuando consultes sobre algún código o esquema sobre el que estás trabajando ! Publícalo ¡ NO presupongas que somos adivinos y conocemos de que cosa estas hablando.

15) Cuando abras un tema (Post) ponele un poco de "CONTENIDO", agrega alguna descripción, comentario, reflexión, mediciones, fotos, ! ! Algo ¡ ¡ NO tires un esquema o una pregunta sin ningún agregado.

Única advertencia
 
Hola caro Don solarev , se no for de muchas molestias , ? podrias subir un dibujo de como armaste esa série ?
!Saludos desde Brasil!
URL="http://www.forosdeelectronica.com/f29/esta-aqui-tema-8069/"]Reglas generales de uso del foro[/URL]

03) Cuando preguntes, danos la máxima información posible. ¡ No somos adivinos !

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.
Esto incluye emplear signos de puntuación e interrogación,, comenzar un renglón nuevo con mayúscula, Etc. No nos gusta la escritura "En Bloque"

12)
Cuando consultes sobre algún código o esquema sobre el que estás trabajando ! Publícalo ¡ NO presupongas que somos adivinos y conocemos de que cosa estas hablando.

15) Cuando abras un tema (Post) ponele un poco de "CONTENIDO", agrega alguna descripción, comentario, reflexión, mediciones, fotos, ! ! Algo ¡ ¡ NO tires un esquema o una pregunta sin ningún agregado.

Única advertencia

Acá va la imagen. Los componentes son: un enchufe macho, un interruptor unipolar, dos portalámparas y las lamparas de 9 W. la tensión de mi casa es 220V. Cuando pongo los portalámparas en paralelo todo anda bien, el problema se presenta cuando están en serie.


WhatsApp Image 2021-06-27 at 12.16.05 (1).jpeg
 
Las lámparas de LED funcionan a 220VAC o 110VAC dependiendo del país. Adentro lleva un circuito electrónico.
Para que las querés poner en serie ?
 

Pinchavalvulas

Well-Unknown member
Funcionarán a media luz, me imagino
Lampara incandescente sí.
Algunas ahorradoras he leído por ahí que de 100 y algo a 220V deberian funcionar, en este caso supongo que en serie encenderían y con su brillo normal.. 🤔

Son los típicos montajes para que los alumnos se vayan acostumbrando a hacer conexiones de diferentes tipos.

En un cursillo que hice nos pusieron un circuito de lámparas y otro de fluorescentes.. En el de lámparas en paralelo hubo uno que puso el interruptor en paralelo con las lámparas. 🙄
 
Que enciende con "baja tension" lo eh comprobado (230V normal), pero en serie podria llegar a oscilar.
Doc, pero no funcionaria como un variac electronico?
 
Podría pasar cualquier cosa, pero lo más probable es que ninguna de las dos fuentes arranque y al no arrancar no alimenta la una a la otra ni alimenta la otra a la una con lo que se quedan apagadas.

Podría pasar que si que que arrancasen ambas y como regulan la carga se encienda ambos al 100%

Podría pasar lo intermedio de ambas y que den fogonazos alternativamente o de forma aleatoria.

Esto último que lo explique Fogonazo que de fogonazos es el que más entiende. :LOL:
 
El que hizo la pregunta ya verificó que no enciende. Para qué darle más vueltas.
Estoy seguro que la emoción de haber hecho funcionar el circuito con lamparas de filamento le hizo olvidar el detalle de que se encendieron a baja luminosidad.
 
Para que el próximo que busque/pregunte lo mismo sepa que no van a enceder si son lámparas LED...

El que vayan a encender o no, siendo lámparas LED, va a depender del sistema de alimentación de las mismas.
En días pasados sustituí una lámpara incandescente por una LED de 9W. Todo bien hasta allí, pero al oscurecer el ambiente, se pudo notar que la misma, teniendo el interruptor apagado, aún continuaba iluminada aproximadamente a un 12%.
No desarmé la lámpara para investigar, pues ya había visto algunos diagramas, donde se alimentaban de fuentes capacitivas y, teniendo el interruptor, al cual estaba conectada, un piloto espía de encendido con lámparita Neon, esto era suficiente para hacer que la LED iluminara.
La única solución a esto es cortar la conexión del piloto en el interruptor.
Si la fuente LED hubiese tenido alimentación con diodos, esto quizás no hubiese afectado.
Si las lámparas fuesen alimentadas con fuente capacitiva, seguramente hubiesen encendido.
 

Daniel Lopes

Miembro Geconocido
Hola a todos , creo que "fugas" de curriente o capacitancias parasicticas entre hilos , resistencias parasicticas debido a ambientes umidos o salinos ( proximos a playas) , instalaciones antiguas ( mas de 30 años) proporcionen una infima curriente que con lo pasar del tienpo logre cargar mismo que poco lo capacitor del conbersor DC/DC interno a la lampara y esa asciende bien tenue , pero asciende.
!Saludos!
 
Arriba