Columna Phillips NTRX710MU/77

hola buenas tardes colegas del foro ,esta columana tiene las entradas de AUX y paso que se nos fue de nivel y quedo con un ruido de baja frecuencia que es como un golpe pun pun pun continuamente . y se apaga protegiendose no tengo circuito del equipo mensionado . de vez encuando arranca pero desvinculando la placa de aux.
puse el bluetoo y se conecto bien pero no sale audio . busco el circuito o diagrama que me pueda ayudar gracias .
 

Adjuntos

  • IMG_20201223_174012.jpg
    IMG_20201223_174012.jpg
    204.4 KB · Visitas: 7
  • IMG_20201223_173911.jpg
    IMG_20201223_173911.jpg
    384.8 KB · Visitas: 7
Muchisimas gracias el arcangel es una ayuda magnifica ,es muy claro el diagrama estoy muy feliz . recien estoy por aca "ver foto" U107 y U108 que por suerte funcionan son muy pequeños y me hicieron pensar que no existian en este modelo .
 

Adjuntos

  • IMG_20201224_083032.jpg
    IMG_20201224_083032.jpg
    177.7 KB · Visitas: 7
No se como seguir todavía no hay salida su disipador calienta ,tengo un voltage de error 2,4v no se si esta bien ampli on 0,97v
en el 4558 u704 hay señal de salida y en 4558 u702 no hay señal ni de entrada ni de salida .parecería dos ramas diferentes .el oscilador que no se para que esta ahi tiene señal ,tiene dos modos no se como trabaja si por favor me explicaran seria ideal .
 

Adjuntos

  • IMG_20201228_105311.jpg
    IMG_20201228_105311.jpg
    248 KB · Visitas: 2
  • IMG_20201228_105341.jpg
    IMG_20201228_105341.jpg
    283.6 KB · Visitas: 2
  • IMG_20201228_113659.jpg
    IMG_20201228_113659.jpg
    313.2 KB · Visitas: 2
  • IMG_20201228_113650.jpg
    IMG_20201228_113650.jpg
    448 KB · Visitas: 2
bueno saque el disipador de la salida y me encontre con un fogonazo .
Mensaje automáticamente combinado:

Supongo que tendre que cambiar los dos ,que opinan ?
 

Adjuntos

  • IMG_20201228_174238.jpg
    IMG_20201228_174238.jpg
    410 KB · Visitas: 4
Arriba