Interferencias por radiofrecuencia

#1
Cordial saludo
tengo un problema en un buque. Cuando enciendo el refletor de busqueda se apaga el radar y despues vuelve a encender este problema puede dañar el radar por favor quien tenga alguna respuesta comentela.
ESTE RADAR EMITE UNA RADIO FRECUENCIA CUANDO ENCIENDE LA REFERENCIA ES XE9664LG-RF
 
Última edición:

shevchenko

Well-known-Ruso
#2
Voy a hablar sin idea alguna..
Las instalaciones tienen el blindaje y apantallamiento necesarios?
Estas seguro que no es un problema de alimentación o sobreconsumo en esa línea de alimentación?
Ambos deberían tener líneas filtroadas he individuales?
No es un error por inducción directa del reflector sobre el radar?
Fotos?
Tipo de reflector?
Herramientas con las que dispones?
No se usa un conmutador para tal fin?


Saludos!

Pd: he dejado más dudas aún...
 

Daniel Lopes

Miembro Geconocido
#3
Hola a todos , yo personalmente creo que es un problema en la alimentación DC del sistema donde esa no estas suportando la curriente inicial del reflector cuando ese es ligado , asi haciendo un "Boot" (reinicio) en lo uProcesador del radar.
Bueno eso es solamente una opinión inicial una ves que no tengo mas informaciones sobre lo sistema enpleyado.
Att,
Daniel Lopes.
 
#4
Buenas tardes coincido con los demas colegas,a pesar de que no se proporciona imformacion de la unidad de radar,si es de radomo,o array abierto,potencia,altura de emplazamiento en la embarcacion,distancia de la antena del mismo ,al reflector buscador,marca del radar mod, pot, etc. Todo apunta a problemas de alimentacion,al prender el reflector se cae la alimentacion ,no existe otra explicacion,no olvidemos que los radares ,vienen con filtros incorporados,para evitar mal funcionamiento por radares proximos,( filtro de Rf ) por ej ,cuando en el puerto tenemos varias unidades funcionando.


Saludos.
 

Temas similares

Arriba