Lavadora enciende pero no funciona

#1
Hola usuarios, estoy teniendo un problema con mi lavadora haier y no sé estoy muy seguro de qué hacer. Ella funcionaba perfectamente, pero hace unos dos días hubo unas idas y venidas de luz contínuas (común en Venezuela) y ella estaba funcionando en ese momento. La cosa es que sí prende, pero no realiza los ciclos bien... Consideran que debería llevarla al técnico o puede ser algo más sencillo? soy medio manitas, así que puedo ir descartando cosas si me ayudan...
 

Fogonazo

Exorcista & Moderador eventual
#2
Hola usuarios, estoy teniendo un problema con mi lavadora haier y no sé estoy muy seguro de qué hacer. Ella funcionaba perfectamente, pero hace unos dos días hubo unas idas y venidas de luz contínuas (común en Venezuela) y ella estaba funcionando en ese momento. La cosa es que sí prende, pero no realiza los ciclos bien... Consideran que debería llevarla al técnico o puede ser algo más sencillo? soy medio manitas, así que puedo ir descartando cosas si me ayudan...
Sin saber que le pasó a la lavadora NO se puede emitir opinión alguna.

¿ La lavadora hace algo ?
¿ Carga agua ?
¿¿ ??
 
#3
Hola usuarios, estoy teniendo un problema con mi lavadora haier y no sé estoy muy seguro de qué hacer. Ella funcionaba perfectamente, pero hace unos dos días hubo unas idas y venidas de luz contínuas (común en Venezuela) y ella estaba funcionando en ese momento. La cosa es que sí prende, pero no realiza los ciclos bien... Consideran que debería llevarla al técnico o puede ser algo más sencillo? soy medio manitas, así que puedo ir descartando cosas si me ayudan...
Sin saber que le pasó a la lavadora NO se puede emitir opinión alguna.

¿ La lavadora hace algo ?
¿ Carga agua ?
¿¿ ??
lavadora haier
Sí, la lavadora enciende y carga agua, pero el ciclo de lavado lo hace incompleto... Termina antes de tiempo y no centrifuga. Sabes qué pueda ser? no pude meterle mano el fin de semana porque estuve full de trabajo.
 

Pinchavalvulas

Well-Unknown member
#4
Buenas, con esos síntomas yo te diría que compruebes el condensador de arranque del motor, pero si dices que fue a causa de las subidas de luz podría ser cualquier cosa.
 

Temas similares


Arriba