Motor trifásico

Buenas tardes, tengo un motor trifásico 380V en Delta, me dispara la protección en 20A y medía su aislamiento a tierra y da 60 Megohms pero entre sus bobinas da 0 estará dañado el enrollado ?
 
Última edición por un moderador:
380V @ 20A = 7600 VA. Son 10 HP en arrancada. Unos 3 HP nominales.

Revise las tres fases y que estas lleguen a los bornes del motor. Revise los contactos del Contactor o conmutador; si tiene uno dañado, el motor no va a arrancar y se elevará la corriente bruscamente. Corre riesgo de dañarse en unos pocos segundos.

Puede haberse debilitado el protector.
También podría tener falla la línea de suministro.
 
Buenas tardes tengo un motor trifásico 380v en Delta me dispara la protección en 20a y media su aislamiento a tierra y da 60megahoms pero entre sus bobinas da 0 estará dañado el enrollado?
Hola, vamos por partes.
Primero, el motor arranca con carga?
Es un motor de altas revoluciones?
El consumo de un motor suele ser hasta 7 veces la corriente nominal en el arranque.
Una aislación de 60Megohm está dentro de lo aceptable.
Y es normal que para potencias razonables te indiquen 0 ohms entre fases.
Tienes que aclarar en que momento salta la protección.
Chequeaste si el eje gira libre o parece bloqueado?
Prueba el motor en vacío, para descartar que no sea por el lado de la carga el sobre consumo.
Es importante conocer las características del motor, sino como vamos a saber cuál es su condición de régimen?
 
Si, el motor arranca con carga, es un presurizador con paleta axial y creo que es de altas revoluciones ya que no tengo datos de chapa, la protección salta como a los 30 segundos después del arranque, el eje gira libre y no está bloqueado.
Me queda probar el motor en vacío.
 
Última edición por un moderador:
Ese motor ya estaba conectado y funcionando antes y de pronto te empezo a dar la falla? Hiciste algun cambio en las conexiones del motor o en las protecciones?
O es una instalacion nueva del motor?
Ya mediste el voltaje de las lineas ?
 
Un motor en delta, triangulo, es apara 220Vca, no para 380Vca. En delta se lo conecta asi para usar con variador cuando son salida 3x220Vca, o como en Uruguay que tienen 3x220Vca en la red electrica.
 
Un motor en delta, triangulo, es apara 220Vca, no para 380Vca. En delta se lo conecta asi para usar con variador cuando son salida 3x220Vca, o como en Uruguay que tienen 3x220Vca en la red electrica.
En Cuba tienen 110Vca en monofásica y 190Vca en trifásica. Salvo que sean como los yankees que en zonas industriales tienen tensiones insólitas, está bien que al motor lo conecte en triángulo.
En Argentina lo mas común son los motores 220/380 , pero con potencias de alrededor de 10hp o mas suelen ser 380/660 --> esos con 380 van en triángulo.

Pero son suposiciones, porque por lo visto Frank D. piensa que todos los motores del mundo son iguales al que él tiene y por lo tanto no hay nada que aclarar.
 
Debes medir el consumo con alguna pinza amperimétrica, para ver cómo evoluciona el consumo hasta que salta la protección.
Que por lo que comentas, el motor debe estar trabajando en el límite de la corriente nominal, y el protector térmico hace su trabajo.
O bien, el protector está dañado o alguien le bajó la perilla de ajuste, y un largo etcéteras...
 
Un motor en triangulo a los 380, se cocina.

No digas barbaridades, Sergio...



Screenshot_2022-06-24-10-46-51.pngScreenshot_2022-06-24-10-44-47.png

Son muuuchooosss... los motores que he conectado en estrella o triángulo, según especificaciones de los mismo y tensiones de línea.
Solo si tenemos un motor (220/380) configurado en Triángulo (Delta) y lo conectamos a 3 X 380, se calentaría en exceso, ya que la tensión sería inadecuada para esa configuración.
 

Fogonazo

"Qualified exorcist approved by the Vatican"
El mismo motor se puede conectar en estrella o triángulo, y esa característica se emplea para hacer una sistema de arranque "Suave".
El motor arranca en estrella, al tomar velocidad pasa a triángulo
 
Buenas tardes, tengo un motor trifásico 380V en Delta, me dispara la protección en 20A y medía su aislamiento a tierra y da 60 Megohms pero entre sus bobinas da 0 estará dañado el enrollado ?
Hacer la pregunta correcta, es la parte mas difícil.
Un tema como éste, se comienza siempre por el principio, a saber :

1- Datos de la chapa del motor.
2-
Si no tiene chapa el motor, hay que subir FOTOS, para tener un idea de la potencia del motor y una imagen de la BORNERA de cables del motor.
3- Información de :
a) para que se usa el motor
b) Valor de ¿cuanta corriente toma el motor en el arranque en VACIO ?
c) Valor de ¿cuanta corriente toma el motor en el arranque en CARGA ?
d) Valor de la tensión (voltaje) nominal de arranque.
e) Saber si arranca en modo estrella o en triangulo.
f)
Si arranca en estrella.... ¿ Tiene lo necesario para pasarlo a triangulo y viceverza ?
g) ¿ Es usted electricista matriculado o toca de oido ?

Haga les mas fácil el trabajo a los colaboradores, así van a tener mas ganas de ayudarlo. :unsure: ;) Ellos no son adivinos, solo divinos. 🤣
 
Digan lo que digan, conecten como conecten, la chapa del motor lo dice todo...triangulo 230-estrella 400

Ver el archivo adjunto 284035
Estamos comparando palomas con conejos.
En el ejemplo que expones claramente dice que debe conectarse en triángulo a 230V o estrella a 400V.
En un motor de 380/660V se aplica la misma idea.
Pero no puedes decir que un motor NO se puede conectar en Triángulo a 380V, cuándo la chapa lo admita.
Porque como vuelvo a repetir, hay muchos valores de tensión de red. Y hay muchos valores normalizados en las chapas de los motores.Voltaje 380-660v.jpeg
Dime si a éste motor lo puedo conectar a 380V en triángulo, o sólo estrella?
Como dices tú, la chapa lo dice todo.
 
Última edición:
Arriba