Plancha de asar Jata 2500W sin fusible , no funciona

#1
Hola a todos. Tras desmontarlo todo y buscar el famoso fusible me he encontrado que no lleva. Entonces ya no se seguir :confused: tengo entendido que se puede hacer un puente o ponerle otro termostato. En este tema estoy bastante verde y agradecería una solución al problema fácil y económica. Jeje pues no pido yo ni na. Bueno espero su ayuda. Muchas gracias. Adjunto fotos.
 

Adjuntos

#2
En la 3ra foto y cerca del mango de esa llave ajustable, hay dos platinos, ¿los limpiaste?.
Porque si no es eso, y el cableado está bien, se te quemó la resistencia.
¿Estuvo mucho tiempo funcionando?
 

Fogonazo

Exorcista & Moderador eventual
#3
¿ Posees multímetro ?
¿ Sabes usarlo ?
¿ Sabes algo de electrónica/electricidad ?

Si 1 o mas respuestas fueron "NO", lleva el aparato a un técnico.
 
Última edición:
#4
No creo que se haya quemado... Tampoco la usaba tanto. Probaré a limpiar las piezas.
Claro que tengo multimetro , lo se usar pero mis conocimientos son muy básicos. Lo de llevarlo al técnico siempre es una opción pero ya que no funciona me gusta trastear por si lo arreglo.
 

Fogonazo

Exorcista & Moderador eventual
#9
21,7 ohmios y no tiene continuidad el termostato. ¿La resistencia esta bien?
Resistencia: (y)
Termostato: (n)

Con un tela esmeril muy, muy fina lija un poco los contactos del termotasto (Superior e inferior), luego de lijados, los debes limpiar muy bien con un paño.

Prueba nuevamente
 
#10
Resistencia: (y)
Termostato: (n)

Con un tela esmeril muy, muy fina lija un poco los contactos del termotasto (Superior e inferior), luego de lijados, los debes limpiar muy bien con un paño.

Prueba nuevamente
ok, probare, muchas gracias. Sustituir el termostato por otro similar no seria mala idea, ¿verdad? ¿Algún tipo de termostato me podrías aconsejar para comprarlo y sustituirlo ??
 
#11
ok, probare, muchas gracias. Sustituir el termostato por otro similar no seria mala idea, ¿verdad? ¿Algún tipo de termostato me podrías aconsejar para comprarlo y sustituirlo ??
Tiene que ser muy, muy fina, o podrías probar con un carton humedecido con alcohol primero.
Si no logras la continuidad, pasar a la lija.
 

Fogonazo

Exorcista & Moderador eventual
#12
Tal vez se podría intentar, antes de la lija, una gamuza muy envejecida, se ponen ásperas y ligeramente abrasivas.


En algún lugar tengo láminas de lija grano 3000, especial para contactos de relees, ! Dios sabrá donde ¡
 
#13
Caramba, maldita mi ignorancia!! Tras limpiar los contactos con una hoja aspera y comprobar que tenian continuidad he seguido comprobando mas a fondo y resulta que debajo del cubrecables hay un jodido microfusible termico de 117 grados bien oculto, que parecia el p... cable! :cry: muchas gracias !! problema solucionado!
 
Última edición por un moderador:

Temas similares


Arriba