Problema con motherboard de portatil

#1
Hola a todos!

Gracias por atender mi pregunta, les comento tengo una laptop emachines series d620 y dejo de encender, lo que hice fue desmontarla toda y revisar la tarjeta madre, despues de limpiarla y quitarle la pila interna la energize y encendio, encendio como cualquier otra tarjeta de micro simple que enciende solo al conectarla. Primero decidi que era la pila interna por que habia leido que hay tarjetas que no trabajan bien si la pila esta mal, pero luego la puse y sigio trabajando (solo la motherboard) decidi comenzar a montar la portatil e ir probando en cada paso la tarjeta, pero descubri que esta deja de trabajar al montarla sobre su base y al conectarle diferentes dispositivos. Me imagino que es un corto que hace la placa con la base pero no estoy seguro. Despues de desmontarla otravez no trabajo sino despues de un rato. Tambien pense que era el interruptor por que si enciende enciende solo al darle voltaje sin toca el interruptor pero ahi ya me confundi.

Ustedes que opinan, cual puede ser el problema, les agradeceria sus respuestas.
 
#2
Ni modo, nadie contesto. Ya resolvi el problema ya no es necesario que contesten. No e si se cierran los temas o los borren pero este ya lo pueden cerrar.
 
#3
Deberias poner la solucion, puede que a alguien le solucione o encamine la reparacion de otro portatil.

De la misma forma que pedista ayuda, ahora tu puedes colaborar explicando tu caso. gracias
 
#5
oye realbolk, parece que cuando nadie contesta es por que nadie tiene una respuesta, no es que no les interese tu problemas todos erstamos aqui para aprender
 
#6
realvolk a mi me pasa su mismo caso en mi laptop emachines d620 bueno en fin es el mismo caso, su soclucion seria de gran ayuda por favor !
 

Temas similares

Arriba