Problema con vumetro, lm3915

#42
hola, soy nuevo en todo esto y queria armar el circuito del que hablais pero tengo una duda, le podre conectar un transformador de 12v y 1A o me quemara todo el circuito??
 
#43
Buenas gente! hice un vumetro con el integrado lm3915 el cual anda bien, hasta que lo conecte en un auto con potencias, el cual no funcionó y además mete mucho ruido en la señal y se escucha un chillido nomás, habrá alguna manera de hacerlo andar o alguna otra manera de hacer un vumetro para potencias??

gracias!
 
#44
Andresgne dijo:
Buenas gente! hice un vumetro con el integrado lm3915 el cual anda bien, hasta que lo conecte en un auto con potencias, el cual no funcionó y además mete mucho ruido en la señal y se escucha un chillido nomás, habrá alguna manera de hacerlo andar o alguna otra manera de hacer un vumetro para potencias??

gracias!
Hola Amigo, seria muy bueno que subas un esquematico, segun, has hecho las conexiones, pues de ahi sabremos opinar al respecto!!:)
 
#46
hola gente del foro miren armo este nuevo tema porque en el del ampli 7377 quedo colgado, la cosa es así yo arme el vumetro que proporciono mariano , no le cambie nada lo arme tal cual pero el problema es que cuando lo conecto a la salida del amplificador no se encienden las luces si cuando subís todo al mango , otra cosa que note que con el mp3 con volumen full se logran encender al menos 5 luces. acá les dejo algunas imágenes para que quede un poco mas completa la info



 
#49
hola espon que es lo que tenia tu vumetro??? no te calienta en chip ????

yo le cambie las resistencias no recuerdo bien creo que una de 680 ohm y otra de 4.7k y dejo de c
consumir tanta corriente eso si baja la luminosidad de los led y se mantiene a una temperatura estable lo mismo en el regulador de voltaje ya no calienta
 
#50
Hola amigo, hice ayer un vumetro con lm3915, la que esta en el post de tda7377 de mnicolau, como no conseguí para imprimir el pcb en impresora láser lo hice con un marcador, ya después de soldar todo a la primera funciono normal pero cuando lo tocas o sin tocarlo a veces se prenden los led hasta la mitad o todo y tengo que esperar o tocarlo para que se quite no se si sera el trimmer ( Preset ) era de 22k y lo compre de 20k :l de antemano gracias
 
#52
Hola mi amigo, cambie el trimmer y ya no prenden solos los led espero que no prendan mas, y al cambiar dicho componente se me quemaron 3 led :S mañana voy a comprarlos a ver que pasa.

saludos.
 

Temas similares

Arriba