[problema] pc no arranca despues de una tormenta.

#1
les cuenteo, hace unos dias hubo una tormenta bastente fuerte donde vivo.

al levantarme vi que el router estava apagado y la pc no encendia.

en el video este pueden ver que el router esta off.


empece hacer pruevas con la fuente,como pueden ver el el video casi todo funciona pero al conectar los cables dende tengo hecho el puente a mi placa base la pc no hace nada de nada.

pueden ver en este video.


puede ser que tenga la fuente de alimentacion quemada? o puede ser otra cosa?

PD: la pc estava conectada a la luz cuando hubo la tormenta peor no encendido.
muchas gracias
 
#2
Puede que la electricidad estática procedente de un rayo caido serca de tu instalación eléctrica, te haya frito algun sector de tu PC.
Existen filtros para evitar estas desgracias y con una ups tambien lo aislas.

Suerte y saludos.
 
#4
Buenas.
Mira lo mas probable es que la fuente este bien. Hay muchas chances que se te haya quemado algun componente muy delicado como menciono Electronec, delicado ante la estatica (mother o micro) que con los rayos se haya quemado.

Saludos.
PD: tene cuidado cuando arrancas asi la fuente, que el disipador del primario nunca esta aislado y si lo tocas te pega un zaparras terrible. A mi ya me paso, pero salto el diferencial.
 
#7
Hola kenet
Yo primero miraba el seguro de tu vivienda, pues eso te lo cubre.
LLamas al seguro, te diran que lo lleves a un técnico, te hace
presupuesto y ya esta.

Saludos
 

capitanp

Miembro irreconocible
#8
posiblemente el rayo entro por la linea telefonica afectando el modem router y quemando la placa de red de la pc

desconecta todas las placas y las memorias y fijate si arranca
 
#9
Ferdinando12

Dios te oiga amigo.
malesi

por desgacia no lo tengo, no acavaos de cambiar de casa y estamos con todo el papeleo de los seguros etc.

lo unico esperar a que lo tenga y meterselo despues.

capitanp


Eso es loq ue me avia comentado un amigo, desconecte las memorias etc y con el puente enciende, pero si le quito el puente ya no enciende.
aqui te dejo para que lo veas


muchisimas gracias a todos por sus respuestas
 
Última edición:
#11
Yo tengo un mother que hace lo mismo ...... lo deje ir al cielo de los circuitos....

R.I.P...

murio por un calentamiento del procesador...
esperemos que no sea eso, si no ya se lo que me toca. :)

tengo una duda, me dejaron una fuente para hacer pruevas.la de mi pc tiene 24 pines y la que me dejaron 20.

24 pines



20 pines





como puedo conectar esa fuente a mi placa?

muchas gracias
 
#14
bueno amigos, finalmente parece que va a ser la placa base, despues de muchas pruevas y de toda vuestra gran ayuda, es a lo que econsegido llegar.

tanto la fuente de alimentaciaon mia como la de mi amigo hace y marca los mismos vatios.

si marca bien los de salida seria que esta bien la fuente?

esto son las medidas que mas o menos me saca cada color
negro - rojo : 5,60

negro - azul : -11,60

negro - verde : -0

negro - naranja : 3,32

negro - amarillo : 12,70

negro - gris : 5,60

negro - morado : 5

negro - negro : -0
aqui pueden ver el video tomando las medidas


muchas gracias
 

Temas similares

Arriba